MUY IMPORTANTE!
Estimados Usuarios del Foro. A partir de la fecha, todos los foros con imágenes, y sobre todo con descargas de archivos, y manuales, estarán RESTRINGIDOS, solo para los usuarios que Colaboren o Colaboraron con el Mantenimiento y Hospedaje del foro. Si logramos las Suscripciones necesarias, se habilitarán todos los permisos nuevamente. Como ya lo venimos haciendo los últimos 3 años.
Solo se "suscribieron" hasta la fecha 8 usuarios. Aquellos usuarios que haya colaborado y no tengan los permisos, por favor enviarme mensaje privado así se los otorgamos.
Si consideran que vale la pena que siga ONLINE, agradeceremos una contribución para poder pagar los $ 460.- Mensuales durante todo el año 2019. Ya tenemos el 1er aumento por el Dolar.

El 11vo. PAGO vence entre el 1 y el 10 NOVIEMBRE de 2019.

Para los usuarios que deseen y puedan colaborar mensualmente, aquí están los enlaces para suscripción por débito automático. Implementamos este método por razones de comodidad para todos, para no tener que andar molestando mes a mes pidiendo el apoyo de todos ustedes. Si alguien desea colaborar con otro importe nos avisan, y les enviamos el link para dicho importe. la Suscripción por débito automático la pueden cancelar en cualquier momento. Ésta, no tiene período de vencimiento. Como siempre! Gracias a todos.

Suscripción Mensual por $ 50.- ------> http://mpago.la/4eh1Tg Suscripción Mensual por $ 45.-------> http://mpago.la/3KRVrJ
Suscripción Mensual por $ 40.- ------> http://mpago.la/2Z4Jgz Suscripción Mensual por $ 35.- ------> http://mpago.la/3EosFb
Suscripción Mensual por $ 30.- ------> http://mpago.la/4azgwH

conexión limpiaparabrisas Ami 8

Todo lo relacionado al funcionamiento, reparación del sistema eléctrico del Citroën

Moderadores: Bodoque, MIDER

Avatar de Usuario Argentina
Atessa_61
Administrador
Mensajes: 4497
Registrado: Lun May 04, 2009 2:01 pm
Provincia: Tucumán
Ciudad: Tafi Viejo
Año:: 3 CV Azam M-28 1972
Tipo y/o Modelo: C4 Sedan
Nombre real: Carlos
Ubicación: América del Sur
Agradecimiento recibido: 65 veces
Contactar:

Re: conexión limpiaparabrisas Ami 8

Mensajepor Atessa_61 » Sab Dic 05, 2015 7:01 pm

Habría que ver de cuantas velocidades es el motor y cuantos Cables entran realmente al motor de este limpiaparabrisas. Si son 3 o quizás 4 y el 4to no lo vemos. Pues uno de esos cables es el que se llama Autopark (así lo llaman en Europa) y habría que definir cual de esos cables es. Esto se puede hacer pero habría que retirar el motor de su lugar y seguir las conexiones de estos cables hacia el interior del motor. Aquel cable que se aproxime a un mecanismo con "leva" que se active y desactive con el giro del motor, ése sería el cable que buscamos. Testearlo si esta bien conectado y si tiene continuidad y revisar si el mecanismo de la leva se encuentra en buen estado. Pero hay que meter mano y desarmar para poder ver.
"El infinito es escaso a nuestra existencia".
Me frustra no poder "ver" ni "escuchar" lo que en "vivo"

gaby7fp
Estudioso
Mensajes: 331
Registrado: Sab Dic 01, 2012 11:38 pm
Provincia: Buenos Aires
Ciudad: Merlo
Año:: 1975
Tipo y/o Modelo: Citroën Ami 8 Club
Nombre real: Gabriel

Re: conexión limpiaparabrisas Ami 8

Mensajepor gaby7fp » Lun Dic 07, 2015 2:51 pm

Si deberé desarmar el motor. Suerte que Tengo uno de repuesto para ver como funciona el mecanismo. El mio solo tiene una velocidad

Enviado desde mi SM-G360M mediante Tapatalk
[font=cursive][shadow=blue]Gaby[/shadow][/font]

gaby7fp
Estudioso
Mensajes: 331
Registrado: Sab Dic 01, 2012 11:38 pm
Provincia: Buenos Aires
Ciudad: Merlo
Año:: 1975
Tipo y/o Modelo: Citroën Ami 8 Club
Nombre real: Gabriel

Re: conexión limpiaparabrisas Ami 8

Mensajepor gaby7fp » Sab Abr 16, 2016 2:36 pm

Gente SOLUCIONADO al final el tema limpiaparabrisas. Gracias Carlos por las fotos y los planos de conexión. Resulta que en la bornera del motor en el borne "+" no llegaban 12v ctes. así que le coloqué ese borne a 12v constantes y listo.

Enviado desde mi SM-G360M mediante Tapatalk
[font=cursive][shadow=blue]Gaby[/shadow][/font]

Argentina
aledeper
Iniciado
Mensajes: 59
Registrado: Lun Ene 10, 2011 12:09 pm
Provincia: Pergamino
Ciudad: Pergamino
Año:: 1971
Tipo y/o Modelo: no lo recuerdo
Nombre real: Alejandro
Ubicación: Pergamino
Agradecimiento recibido: 1 vez
Contactar:

Re: conexión limpiaparabrisas Ami 8

Mensajepor aledeper » Lun Ene 08, 2018 12:51 am

Muchachos disculpenme, pero realmente me cuesta interpretar esto, (la ignorancia del plomero) yo Tengo el mismo motor que el de la foto. Si le doy positivo (segun indica la imagen), donde debo poner el negativo ? Y me sobra otro borne.
Alejandro
AMI 8 Mod 71


Volver a “Taller de Electricidad”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado