MUY IMPORTANTE!
Estimados Usuarios del Foro. A partir de la fecha, todos los foros con imágenes, y sobre todo con descargas de archivos, y manuales, estarán RESTRINGIDOS, solo para los usuarios que Colaboren o Colaboraron con el Mantenimiento y Hospedaje del foro. Si logramos las Suscripciones necesarias, se habilitarán todos los permisos nuevamente. Como ya lo venimos haciendo los últimos 3 años.
Solo se "suscribieron" hasta la fecha 8 usuarios. Aquellos usuarios que haya colaborado y no tengan los permisos, por favor enviarme mensaje privado así se los otorgamos.
Si consideran que vale la pena que siga ONLINE, agradeceremos una contribución para poder pagar los $ 460.- Mensuales durante todo el año 2019. Ya tenemos el 1er aumento por el Dolar.

El 11vo. PAGO vence entre el 1 y el 10 NOVIEMBRE de 2019.

Para los usuarios que deseen y puedan colaborar mensualmente, aquí están los enlaces para suscripción por débito automático. Implementamos este método por razones de comodidad para todos, para no tener que andar molestando mes a mes pidiendo el apoyo de todos ustedes. Si alguien desea colaborar con otro importe nos avisan, y les enviamos el link para dicho importe. la Suscripción por débito automático la pueden cancelar en cualquier momento. Ésta, no tiene período de vencimiento. Como siempre! Gracias a todos.

Suscripción Mensual por $ 50.- ------> http://mpago.la/4eh1Tg Suscripción Mensual por $ 45.-------> http://mpago.la/3KRVrJ
Suscripción Mensual por $ 40.- ------> http://mpago.la/2Z4Jgz Suscripción Mensual por $ 35.- ------> http://mpago.la/3EosFb
Suscripción Mensual por $ 30.- ------> http://mpago.la/4azgwH

no arranca

Todo lo relacionado al funcionamiento, reparación del sistema eléctrico del Citroën

Moderadores: Bodoque, MIDER

Avatar de Usuario Argentina
AzotamenteS
Aprendiz
Mensajes: 184
Registrado: Dom Ago 07, 2011 3:42 pm
Provincia: Mendoza
Ciudad: Mendoza
Año:: 1980
Tipo y/o Modelo: Azam m 28
Nombre real: Pablo
Agradecido : 33 veces
Agradecimiento recibido: 20 veces

Re: no arranca

Mensajepor AzotamenteS » Jue Sep 14, 2017 11:26 am

Ajá!!! Es un Super América?! Perdón! Bueno, entonces haría lo siguiente. Antes que nada vamos a probar la tarjeta y su conexión. Esto lo vas a lograr consiguiendo un tester. Que alguien te preste, o comprate uno que nunca están de más, o consultale a algún electricista.
Sacá la ficha donde va enchufada la tarjeta del tablero. Si no me equivoco tiene dos pequeños tornillos. No desconectes los cables traseros. Es sólo para poder trabajar a la vista... una vez que lo tengas afuera enchufá la tarjeta y hacé lo siguiente:

Sin título.jpg


Como ves en el dibujo, puede verse la tarjeta conectada a la ficha. Atrás de la ficha vas a ver 6 cables (creo) yo puse cuatro como ejemplo para no dibujar tanto. (Es imprescindible que la tarjeta este conectada)

Bien, una vez que tengas todo esto listo, programá el tester para medir continuidad. (hace un ruidito cuando tocas ambos terminales del tester) así que si no sabés cuando está en modo continuidad, andá girando la perilla grande hasta que al tocar el cable rojo y negro hagan biiiip!!!

Luego poné una punta en el primer cable soldado (flecha roja) y andá recorriendo con el otro cable del tester los demás cables soldados hasta que uno haga biiiip! Eso quiere decir que la tarjeta conecta esos dos cables. Anotalo. Por ejemplo... si hace biiip! en el tercer cable soldado, anotá (1-3)
Luego andá al siguiente cable que no hayas probado y hacé lo mismo. Buscá el que haga biiip! y anotalo... ( por ejemplo 2-4)y así hasta agotar los cables.
Todos esos datos son muy importantes tenerlos igualmente porque en caso de perder la tarjeta, vas a poder puentear esos cables y además vas a probar que esté andando bien la que tienes y que no haya nada desoldado y/o cortado.

en fin. Cada cable tiene que tener su correspondiente cable que haga biiip!... Si alguno de ellos no está emparejado con otro (o sea, no tiene continuidad) es muy factible que se te haya roto la tarjeta.

Si todo funciona correctamente, puedes descartar que el problema sea en esa zona y de paso guarda bien los datos que obtuviste en caso de pérdida de la tarjeta.

Ahora bien. Si ves que al sacar la ficha, la misma no está conectada, y que los cables están puenteados, obviamente no hagas nada de lo anteriormente explicado. Podés revisar cómo estarían esos empalmpes, pero te recomiendo que si encuentras algo de esto, algo raro, mandes fotos y seguimos ayudándote. Igualmente proba lo que te dije anteriormente con el cable de las bujías. Abrazo!

(NOTA: Los cables no tienen que estar soldados exactamente como en el dibujo. Esto es sólo a efecto ejemplificativo)
No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.
Estos usuarios agradecierón al autor AzotamenteS por el mensaje:
admin (Jue Sep 14, 2017 10:36 pm)
Valoreción: 25%
 
El Morta quiere más japinés!

♪♫Uh! Uh! va perdinedo aceite
Uh! Uh! relincha de más
Con sus gambas de acero brinca
y cae levemente hacia su estribor...♪♫

Argentina
pablo7
Iniciado
Mensajes: 15
Registrado: Lun Sep 04, 2017 9:30 pm
Provincia: Buenos Aires
Ciudad: Ensenada
Año:: 1988
Tipo y/o Modelo: IES Super América
Nombre real: Pablo
Agradecimiento recibido: 2 veces

Re: no arranca

Mensajepor pablo7 » Dom Oct 22, 2017 6:28 pm

Hola gente, les escribo tarde pero seguro, al final el tema esta resuelto era el encendido electrónico se lo cambie y arranco, gracias a todos por la ayuda.
Estos usuarios agradecierón al autor pablo7 por el mensaje:
admin (Dom Oct 22, 2017 8:39 pm)
Valoreción: 25%
 


Volver a “Taller de Electricidad”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado