MUY IMPORTANTE!
Estimados Usuarios del Foro. A partir de la fecha, todos los foros con imágenes, y sobre todo con descargas de archivos, y manuales, estarán RESTRINGIDOS, solo para los usuarios que Colaboren o Colaboraron con el Mantenimiento y Hospedaje del foro. Si logramos las Suscripciones necesarias, se habilitarán todos los permisos nuevamente. Como ya lo venimos haciendo los últimos 3 años.
Solo se "suscribieron" hasta la fecha 8 usuarios. Aquellos usuarios que haya colaborado y no tengan los permisos, por favor enviarme mensaje privado así se los otorgamos.
Si consideran que vale la pena que siga ONLINE, agradeceremos una contribución para poder pagar los $ 460.- Mensuales durante todo el año 2019. Ya tenemos el 1er aumento por el Dolar.

El 9no. PAGO vence entre el 1 y el 10 SEPTIEMBRE de 2019.

Para los usuarios que deseen y puedan colaborar mensualmente, aquí están los enlaces para suscripción por débito automático. Implementamos este método por razones de comodidad para todos, para no tener que andar molestando mes a mes pidiendo el apoyo de todos ustedes. Si alguien desea colaborar con otro importe nos avisan, y les enviamos el link para dicho importe. la Suscripción por débito automático la pueden cancelar en cualquier momento. Ésta, no tiene período de vencimiento. Como siempre! Gracias a todos.

Suscripción Mensual por $ 40.- ------> http://mpago.la/2Z4Jgz .......Suscripción Mensual por $ 35.- ------> http://mpago.la/3EosFb

Suscripción Mensual por $ 30.- ------> http://mpago.la/4azgwH .......Suscripción Mensual por $ 25.- ------> http://mpago.la/2Yr9Ro

Suscripción Mensual por $ 20.- ------> http://mpago.la/24RpK7 ........Suscripción Mensual por $ 15.- ------> http://mpago.la/2a5WMp

Motor sin presión de Aceite

Moderadores: Bodoque, MIDER

tano_horcas
Iniciado
Mensajes: 16
Registrado: Lun Oct 01, 2012 8:25 pm
Provincia: Jujuy
Ciudad: Palpala
Año:: 1974
Tipo y/o Modelo: ami 8
Nombre real: Dario Mamani

Motor sin presión de Aceite

Mensajepor tano_horcas » Lun Oct 01, 2012 8:59 pm

Hola muchachos!
queria consultarles a ver si me pueden orientar con este problema, un día presión de aceite bien como siempre en mi ami 8.
Al día siguiente doy arranque y la presión se fue.
la luz roja del tablero no se apago, el relojito de presión no se movia, tiene aceite, arranca como siempre, no tiene problemas para arrancar, pero no hay presión ...

Estaba por cambiar la bomba de aceite, pero seguramente ustedes podran decirme que habria que chequear antes de llegar ahí.

Me olvidaba, el bulbo de presión de aceite esta conectado también.
El filtro debe tener un año de que se lo puse aproximadamente, debe ser que tiene unos 2000 kilometros como mucho que hice con el autito desde que se lo cambie.

Espero haber sido claro como para que me orienten.

Un abrazo desde Jujuy!

tano_horcas
Iniciado
Mensajes: 16
Registrado: Lun Oct 01, 2012 8:25 pm
Provincia: Jujuy
Ciudad: Palpala
Año:: 1974
Tipo y/o Modelo: ami 8
Nombre real: Dario Mamani

Re: Motor sin presión de Aceite

Mensajepor tano_horcas » Mar Oct 02, 2012 2:02 pm

[offtopic]Como andas Guille! tanto tiempo! como anda todo por Lincoln? el Mehari ya está a full?

Esperare otras respuestas, a ver si safo de sacar otra vez el motor[/offtopic]

Avatar de Usuario Argentina
Atessa_61
Administrador
Mensajes: 4497
Registrado: Lun May 04, 2009 2:01 pm
Provincia: Tucumán
Ciudad: Tafi Viejo
Año:: 3 CV Azam M-28 1972
Tipo y/o Modelo: C4 Sedan
Nombre real: Carlos
Ubicación: América del Sur
Agradecimiento recibido: 65 veces
Contactar:

Re: Motor sin presión de Aceite

Mensajepor Atessa_61 » Mar Oct 02, 2012 7:23 pm

Hola! Sobre este tema de la presión de aceite ya se escribió mucho en estos foros, por lo que hay que ponerse a buscar o ir leyendo de a poco hasta dar con lo que mas se asemeje a nuestros problemas. Aun así! no quiere decir de que la solución la encuentres aquí por lo que te hago los siguientes comentarios:
Puede ser de lo más simple a lo mas complejo y empezamos diciendo lo siguiente;

- Quizás al cambiar el Filtro de Aceite por uno Original (FRAM por darte una marca) para nuestros Citroën el tema se te solucione.
- Quizás con Cambiar el Bulbo de aceite por uno nuevo y controlar que la conexión del cable y sus terminales (con estaño) sean las óptimas.. tu problema se te resuelve.
- Quizás con controlar que el sistema la Válvula By pass esté en condiciones y que su resorte tenga la tensión que corresponda de acuerdo a tu modelo, tu problema se te resuelva.
- Quizás si revisaras la bomba de Aceite y que no esté con rayaduras o tenga juego su cuerpo con el eje del árbol de levas y que si las tubiera le pones una bomba nueva tu problema se te resuelve.
- Quizás "Alguien" armó mal tu motor y montó cigüeñal y árbol de levas forzando los pivot de los cojinetes por lo que la presión se escapa por allí y si lo solucionas tu problema se te resuelve.

es decir! que no solo puede ser cualquiera de las causas antes mencionadas sino otras que la única manera de darnos cuenta cual es es comenzar a descartar 1 a 1 desde la menor a la mayor.
"El infinito es escaso a nuestra existencia".
Me frustra no poder "ver" ni "escuchar" lo que en "vivo"

tano_horcas
Iniciado
Mensajes: 16
Registrado: Lun Oct 01, 2012 8:25 pm
Provincia: Jujuy
Ciudad: Palpala
Año:: 1974
Tipo y/o Modelo: ami 8
Nombre real: Dario Mamani

Re: Motor sin presión de Aceite

Mensajepor tano_horcas » Dom Oct 07, 2012 5:47 pm

Gracias por tu respuesta Atessa

Bueno muchachos ayer desarme todo, Estuve miroteando probé de girar el ventilador y veo que la bomba de aceite gira bien, queria saber si hay alguna forma de probarla como para saber si esta funcionando bien o no.

la válvula By-pass por donde se la controla? Estuve viendo el manual de Ricci pero no encontré como se controla esta..

Un abrazo

tano_horcas
Iniciado
Mensajes: 16
Registrado: Lun Oct 01, 2012 8:25 pm
Provincia: Jujuy
Ciudad: Palpala
Año:: 1974
Tipo y/o Modelo: ami 8
Nombre real: Dario Mamani

Re: Motor sin presión de Aceite

Mensajepor tano_horcas » Lun Oct 08, 2012 7:17 pm

segui mirando y después de ver los videos 2 CV xpert vi que se podia sacar fácilmente todo lo de la bomba de aceite menos el cuerpo, ahora al tacto todo esta bien rayado, tanto el cuerpo de la bomba como las otras dos piezas, puede ser así? o esta bien gastada la bomba?
en caso de querer cambiarla, tienen idea de como extraer el cuerpo de la bomba de aceite?
no quiero palanquear no forzar nada para no terminar peor :oops:

Si no encontré nada de la balvula by-pass, esa quedo pendiente

tano_horcas
Iniciado
Mensajes: 16
Registrado: Lun Oct 01, 2012 8:25 pm
Provincia: Jujuy
Ciudad: Palpala
Año:: 1974
Tipo y/o Modelo: ami 8
Nombre real: Dario Mamani

Re: Motor sin presión de Aceite

Mensajepor tano_horcas » Mar Oct 09, 2012 7:48 pm

Estuve viendo bastante y todavia no encuentro anda que explique como sacar la bomba de aceite, alguien la saco?
es necesario abrir el motor para extraerla?

el único lugar en donde vi que la sacaron es un video de 2 CV expert, pero la sacaron al abrir el motor :cry: es así?

mientras probaré de rectificar la tapa como lei en el foro a ver si llego a algún lado...

Avatar de Usuario Argentina
Atessa_61
Administrador
Mensajes: 4497
Registrado: Lun May 04, 2009 2:01 pm
Provincia: Tucumán
Ciudad: Tafi Viejo
Año:: 3 CV Azam M-28 1972
Tipo y/o Modelo: C4 Sedan
Nombre real: Carlos
Ubicación: América del Sur
Agradecimiento recibido: 65 veces
Contactar:

Re: Motor sin presión de Aceite

Mensajepor Atessa_61 » Mar Oct 09, 2012 8:33 pm

tano_horcas escribió:el único lugar en donde vi que la sacaron es un video de 2 CV expert, pero la sacaron al abrir el motor :cry: es así?


lamentablemente si! :( ;)
"El infinito es escaso a nuestra existencia".
Me frustra no poder "ver" ni "escuchar" lo que en "vivo"

Avatar de Usuario Argentina
el platense
Práctico
Mensajes: 2313
Registrado: Lun Nov 23, 2009 10:59 pm
Provincia: Buenos Aires
Ciudad: la Plata
Año:: 1973
Tipo y/o Modelo: 3 CV
Nombre real: Hugo
Ubicación: la Plata Provincia de Buenos Aires
Agradecido : 2 veces
Agradecimiento recibido: 17 veces

Re: Motor sin presión de Aceite

Mensajepor el platense » Sab Oct 13, 2012 12:04 am

tano_horcas escribió:Estuve viendo bastante y todavia no encuentro anda que explique como sacar la bomba de aceite, alguien la saco?
es necesario abrir el motor para extraerla?

el único lugar en donde vi que la sacaron es un video de 2 CV expert, pero la sacaron al abrir el motor :cry: es así?

mientras probaré de rectificar la tapa como lei en el foro a ver si llego a algún lado...

No creo que sea necesario sacar el cuerpo de la bomba, tu problema puede surgir de varios lados, pero me inclino porque se puede haber trabado la válvula que va en la bancada, lamentablemente, para reparar se debe abrir el motor, yo tenia un motor que anda bien y luego por ahí de a ratos, me quedaba sin presión, lo paraba y luego al arrancar volvia a tener presión. en cuanto a la bomba, ya escribi en varios post, mi solución y funciona muy bien. Ya tienes afuera la tapa de la bomba, y así que en un vidrio, la "frenteas" o pulis hasta sacarle todas las rayas, con carborundum es la pasta para asentar válvulas. Y luego la limpias bien y la volves a colocar con eso solo pude levantar mas de un motor que estaba con poca presión. Luego antes de poner en marcha, purga la bomba. Se hace así: sacas el filtro y tienes dos conductos, uno te daras cuenta a simple vista viene de la bomba, lo cargas hasta llenarlo, y luego instalas el filtro . Espero te ayude. también en otos post, di algunos tips, como para mejorar la presión. como cerrar lo mas que puedas los agujeritos de los racors que alimentan la tapa de cilindro. dejandolos mas cerrados levantan mas presión el resto del circuito, y no modifica en nada su funcionamiento, pues veras que igualmente te va a llenar la tapa de válvulas de aceite. Suerte.
[highlight=#ffffbf]Mucha gente sostiene que el matrimonio acaba con el romance. estoy de acuerdo: cada vez que Tengo un romance mi mujer trata de acabar con él[/highlight]

tano_horcas
Iniciado
Mensajes: 16
Registrado: Lun Oct 01, 2012 8:25 pm
Provincia: Jujuy
Ciudad: Palpala
Año:: 1974
Tipo y/o Modelo: ami 8
Nombre real: Dario Mamani

Re: Motor sin presión de Aceite

Mensajepor tano_horcas » Dom Oct 28, 2012 6:54 pm

como veran hace rato que no posteo, se podran imaginar que andaba con la tapa de la bomba meta darle hasta que quedo linda, aunque no estaba muy rayada que digamos.

Hoy haciendo memoria recuerdo que mi auto calentaba mucho, después de andar un rato ya empezaba a titilar la luz roja. puede ser algún otro indicio?

estoy por cambiar el filtro también y calculo que me conviene cambiar aceite, como me recomendarian cambiar el aceite? ya que siempre lei que hay que hacer andar un rato el motor para que caliente el aceite pero como lo Tengo afuera no puedo hacerlo andar...

Y la ultima, podría probar el motor afuera del auto para ver si levanta presión? como? mas que nada para no ponerlo y tener que sacarlo de nuevo ;)

un abrazo y mil gracias por sus respuestas :mrgreen:

tano_horcas
Iniciado
Mensajes: 16
Registrado: Lun Oct 01, 2012 8:25 pm
Provincia: Jujuy
Ciudad: Palpala
Año:: 1974
Tipo y/o Modelo: ami 8
Nombre real: Dario Mamani

Re: Motor sin presión de Aceite

Mensajepor tano_horcas » Lun Nov 26, 2012 8:15 pm

Bueno gente, después de haber desaparecido un tiempo hoy traigo novedades.
Como ya habia comentado me base en lo que me orientaron los muchachos, saque tapa de bomba de aceite y la lije hasta sacarle las rayaduras que tenia.
Cambie filtro de aceite y aceite.
hoy mi hermano me trajo su camioneta y probé con su batería (para no comprar una sin probar presión) afortunadamente la presión volvio!
así que volvio el Ami 8 a las calles de mis tierras.

Un abrazo desde el Noa y muchisimas gracias por su ayuda!


Volver a “Aceite”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado