MUY IMPORTANTE
Estimados Usuarios del Foro. A partir de la fecha, todos los foros con imágenes, y sobre todo con descargas de archivos, y manuales, estarán RESTRINGIDOS, solo para los usuarios que Colaboren o Colaboraron con el Mantenimiento y Hospedaje del foro. Si logramos las Suscripciones necesarias, se habilitarán todos los permisos nuevamente. Como ya lo venimos haciendo los últimos 3 años.
Solo se "suscribieron" hasta la fecha 8 usuarios. Aquellos usuarios que haya colaborado y no tengan los permisos, por favor enviarme mensaje privado a cesarmiento61@gmail.com así se los otorgamos.
Si consideran que vale la pena que siga ONLINE, agradeceremos una contribución para poder pagar los $ 530.- Mensuales durante todo el año 2020. Ya tenemos el 1er aumento por el Dolar.

El próximo PAGO vence entre el 1 y el 10 SEPTIEMBRE de 2020.

Para los usuarios que deseen y puedan colaborar mensualmente, aquí están los enlaces para suscripción por débito automático. Implementamos este método por razones de comodidad para todos, para no tener que andar molestando mes a mes pidiendo el apoyo de todos ustedes. Si alguien desea colaborar con otro importe nos avisan, y les enviamos el link para dicho importe. la Suscripción por débito automático la pueden cancelar en cualquier momento. Ésta, no tiene período de vencimiento. Como siempre! Gracias a todos.

Suscripción Mensual por $ 100.- ----> http://mpago.la/1q5VWs .......................... Suscripción Mensual por $ 70.- ------> http://mpago.la/3y2CQX
Suscripción Mensual por $ 65.-------> http://mpago.la/3P7ZaW .......................... Suscripción Mensual por $ 60.- ------> http://mpago.la/1VmuPA
Suscripción Mensual por $ 55.- -----> http://mpago.la/296TRH ........................... Suscripción Mensual por $ 50.- ------> http://mpago.la/4eh1Tg

puesta a punto defectuosa.se queda en subidas

Moderadores: Bodoque, MIDER

Avatar de Usuario
fernandopavez
Iniciado
Mensajes: 29
Registrado: Sab Nov 02, 2013 5:00 pm
Provincia: Neuquen
Ciudad: Plaza Huincul
Año:: 1985
Tipo y/o Modelo: IES 3CV
Nombre real: Fernando

puesta a punto defectuosa.se queda en subidas

Mensajepor fernandopavez » Lun Dic 09, 2013 4:03 pm

Hola.vuelvo a recurrir su ayuda para un problemita con mi ""Citro"".bueno el problema es así.
Resulta que al armar la lamparita,quise verificar la puesta a punto del auto.y girando el motor me di cuenta que estaba 6 dientes "atrasado" el encendido.pero el auto regulaba lo mas parejito y sereno,respondía bien y solo tenia el problema que se quedaba en las subidas,las tenia que subir a 50 o 60 mas no daba.Además después de empezar a subir a velocidad constante empieza a tirar olor y humo para dentro de la cabina,y cuando abro el capot el motor parece calentarse bastante.bueno entonces procedí a ponerlo a punto correctamente.le verifique la luz de platino (estaba correcta).inserte la varilla y marque el punto.bueno los 2 pistones me quedaron ahí justo.sali a probarlo y resulta que tironea yendo a velocidad constante y si acelero tiene una reacción muy lenta.parece una tortuga ahora!!!! y de yapa en Ralentí tiende a acelerarse solo cuando calienta.necesito su ayuda ya que supuestamente quedo "bien en el punto" y en realidad quedo muchísimo peor que antes.no entiendo.muchas gracias.espero que juntos podamos solucionar este inconveniente

-- 09 Dic 2013 15:50 --

pd: otro aspecto.para poder llegar a poner el encendido en el punto justo tuve que llevar la cajita al tope en sentido horario.con los 6 dientes de atraso queda casi horizontal.un poquito inclinada en sentido horario.espero que esta información extra ayude.saludos desde la provincia de Neuquen!! :de

Avatar de Usuario Argentina
Atessa_61
Administrador
Mensajes: 4497
Registrado: Lun May 04, 2009 2:01 pm
Provincia: Tucumán
Ciudad: Tafi Viejo
Año:: 3 CV Azam M-28 1972
Tipo y/o Modelo: C4 Sedan
Nombre real: Carlos
Ubicación: América del Sur
Agradecimiento recibido: 66 veces
Contactar:

Re: puesta a punto defectuosa.se queda en subidas

Mensajepor Atessa_61 » Mar Dic 10, 2013 12:19 am

Hola Fernando! Si! efectivamente suele ocurrir lo que a ti muchas veces y a mi modo de ver es consecuencia de haber "desmontado un eslabón de una cadena de color ROJO para reemplazarlo con un eslabón de color BLANCO". Es decir que vas a tener que "armar una nueva cadena pero donde todos los eslabones tengan el color BLANCO".
Debes comenzar desde "0" y para ello debes controlar 1ero el AVANCE y sobre esto ya se habló bastante en este foro para luego recién volver a poner o hacer la Puesta a punto y luego de ello re-afinar carburador y demás cosas que luego las iremos viendo. ;)
"El infinito es escaso a nuestra existencia".
Me frustra no poder "ver" ni "escuchar" lo que en "vivo"

Avatar de Usuario
fernandopavez
Iniciado
Mensajes: 29
Registrado: Sab Nov 02, 2013 5:00 pm
Provincia: Neuquen
Ciudad: Plaza Huincul
Año:: 1985
Tipo y/o Modelo: IES 3CV
Nombre real: Fernando

Re: puesta a punto defectuosa.se queda en subidas

Mensajepor fernandopavez » Vie Dic 13, 2013 12:59 am

Hola Carlos.muchas gracias por la ayuda.hoy Estuve en la tarde trabajando en el auto y resulta que desmonte la caja de platinos,saque la leva,los contrapesos,etc..verifique su posicion con respecto a la unión de los semicarteres,estaba perfecta.como "senti" que el avance actuaba con demaciada facilidad y Además poseia un cierto juego ,procedí a trabjar sobre las planchuelas aceradas de los contrapesos y así elimine el juego.luego regule el avance de la forma idicada en los otros temas ya hablados con el util correspondiente.quedo perfecto.la varilla quedo dentro de la franja donde debia quedar.luego engrase y arme todo.hice la puesta a punto y resulta que girando a fondo la cajita de encendido en sentido horario,el punto igual me queda 1 o 2 dientes "atrasado" así que lo deje ahí y sali a probar el auto.resulta que quedo mas tortuga que antes.le cuesta un monton levantar velocidad.las aletas que segulan el avance quedaron bastante cerradas.puede ser que haya quedado atrasado el encendido por poco recorrido????? deberia darle mas?.muchas gracias por tu ayuda y la de los demas miembros de este lindo foro.un abrazo 8-) ;) :) :de :geek: :ugeek: :lol:

Avatar de Usuario Argentina
Atessa_61
Administrador
Mensajes: 4497
Registrado: Lun May 04, 2009 2:01 pm
Provincia: Tucumán
Ciudad: Tafi Viejo
Año:: 3 CV Azam M-28 1972
Tipo y/o Modelo: C4 Sedan
Nombre real: Carlos
Ubicación: América del Sur
Agradecimiento recibido: 66 veces
Contactar:

Re: puesta a punto defectuosa.se queda en subidas

Mensajepor Atessa_61 » Vie Dic 13, 2013 8:07 am

fernandopavez escribió:las aletas que segulan el avance quedaron bastante cerradas.puede ser que haya quedado atrasado el encendido por poco recorrido????? deberia darle mas?.muchas gracias por tu ayuda y la de los demas miembros de este lindo foro.un abrazo 8-) ;) :) :de :geek: :ugeek: :lol:

Por 1 lado - No pasa por que si debieras "darle mas" o "menos". Se trata de lo que el AVANCE te indique, no hay otra manera! no lo debemos hacer "a ojo de buen cubero". Seguramente estas realizando el proceso de regulación del avance de manera inexacta.
Por otro lado - Debes controlar que la luz de platinos sea la misma en las 2 levas, que si no es así pues deberás comprobar que la Leva de encendido este en buenas condiciones o de lo contrario la punta del eje del árbol de levas no esté desviada o descentrada. Y sobre esto último ya se habló en el foro y habría que buscarlo. ;)
"El infinito es escaso a nuestra existencia".
Me frustra no poder "ver" ni "escuchar" lo que en "vivo"

Avatar de Usuario
fernandopavez
Iniciado
Mensajes: 29
Registrado: Sab Nov 02, 2013 5:00 pm
Provincia: Neuquen
Ciudad: Plaza Huincul
Año:: 1985
Tipo y/o Modelo: IES 3CV
Nombre real: Fernando

Re: puesta a punto defectuosa.se queda en subidas

Mensajepor fernandopavez » Dom Dic 29, 2013 2:22 pm

muchas gracias Carlos por tu amistosa ayuda.pude resolver mi problema de forma completa.la regulación del avance la habia hecho mal,esta vez la hice de forma correcta.puse a punto de forma perfecta.afine el carburador de nuevo y quedo andando como un Tigre!!!!!.acelera re bien.no se queda en subidas como antes y desaparecio el recalentamiento de motor.muchas gracias por todo otra vez.con esto doy como solucionado mi problema.un fuerte abrazo desde Neuquen!!! :de 8-) :P :) ;) :lol:


Volver a “Puesta a Punto encendido”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado