MUY IMPORTANTE!
Estimados Usuarios del Foro. A partir de la fecha, todos los foros con imágenes, y sobre todo con descargas de archivos, y manuales, estarán RESTRINGIDOS, solo para los usuarios que Colaboren o Colaboraron con el Mantenimiento y Hospedaje del foro. Si logramos las Suscripciones necesarias, se habilitarán todos los permisos nuevamente. Como ya lo venimos haciendo los últimos 3 años.
Solo se "suscribieron" hasta la fecha 8 usuarios. Aquellos usuarios que haya colaborado y no tengan los permisos, por favor enviarme mensaje privado así se los otorgamos.
Si consideran que vale la pena que siga ONLINE, agradeceremos una contribución para poder pagar los $ 460.- Mensuales durante todo el año 2019. Ya tenemos el 1er aumento por el Dolar.

El 11vo. PAGO vence entre el 1 y el 10 NOVIEMBRE de 2019.

Para los usuarios que deseen y puedan colaborar mensualmente, aquí están los enlaces para suscripción por débito automático. Implementamos este método por razones de comodidad para todos, para no tener que andar molestando mes a mes pidiendo el apoyo de todos ustedes. Si alguien desea colaborar con otro importe nos avisan, y les enviamos el link para dicho importe. la Suscripción por débito automático la pueden cancelar en cualquier momento. Ésta, no tiene período de vencimiento. Como siempre! Gracias a todos.

Suscripción Mensual por $ 50.- ------> http://mpago.la/4eh1Tg Suscripción Mensual por $ 45.-------> http://mpago.la/3KRVrJ
Suscripción Mensual por $ 40.- ------> http://mpago.la/2Z4Jgz Suscripción Mensual por $ 35.- ------> http://mpago.la/3EosFb
Suscripción Mensual por $ 30.- ------> http://mpago.la/4azgwH

Me dio mal la Emisión de Gases (VTV)

Moderadores: Bodoque, MIDER

Avatar de Usuario
casamata

Me dio mal la Emisión de Gases (VTV)

Mensajepor casamata » Dom Nov 04, 2012 6:40 pm

Hola citroneros!!! en busca de ayuda explayo mi problema, la semana pasada fui a querer pasar la VTV y me la rechazaron por alto contaminación de gases. Como pudo regular este problema. mi carburador es Solex 34 mcpi, ayer lo limpie y encontré mucho residuo carbonoso y la junta de papel que separa la tapa del cuerpo rota. Mantiene ralentí muy bien salvo que para mi gusto zapatea demasiado el motor, esto es normal? Luego cuando acelero queda serenito.
Espero algún salvavidas haber si puedo solucionar este problema que me impide obtener la VTV.
Desde ya muchas gracias

Avatar de Usuario Argentina
Atessa_61
Administrador
Mensajes: 4497
Registrado: Lun May 04, 2009 2:01 pm
Provincia: Tucumán
Ciudad: Tafi Viejo
Año:: 3 CV Azam M-28 1972
Tipo y/o Modelo: C4 Sedan
Nombre real: Carlos
Ubicación: América del Sur
Agradecimiento recibido: 65 veces
Contactar:

Re: Me dio mal la Emisión de Gases (VTV)

Mensajepor Atessa_61 » Dom Nov 04, 2012 6:45 pm

Hola Victor! podrías mostrarnos o comentarnos qué valores te pasaron del resultado de emisión de gases? si tienes el comprobante fíjate en él y coméntanos. El Disparador y Silenciador que utilizas ¿es el Original del Citroën 3 CV? o ¿que tal está? ¿Es nuevo o muy viejo?
"El infinito es escaso a nuestra existencia".
Me frustra no poder "ver" ni "escuchar" lo que en "vivo"

Avatar de Usuario
casamata

Re: Me dio mal la Emisión de Gases (VTV)

Mensajepor casamata » Lun Nov 05, 2012 6:50 pm

Atessa_61 escribió:Hola Victor! podrías mostrarnos o comentarnos qué valores te pasaron del resultado de emisión de gases? si tienes el comprobante fíjate en él y coméntanos. El Disparador y Silenciador que utilizas ¿es el Original del Citroën 3 CV? o ¿que tal está? ¿Es nuevo o muy viejo?


Hola atessa_61. Gracias por responder. Le paso los valores que arrojo la VTV : (Co en % 4.230) y (Hc en ppm 4306.0), el disparador esta bueno no esta picado y silenciador tiene un año de uso casi nuevo, en su orificio de salida esta negro se evidencia residuos carbonosos.
Gracias por la ayuda. Aprovecho si me permite comentarle que he limpiado el carburador y se encontraba muy sucio con residuos carbonosos y la junta de tapa rota no la he cambiado todavia pero lo hare mañana cuando tenga tiempo de ir a la repuestera. de igual modo lo arme y funciona bien pero no puedo regular el ralentí sin que el motor zapatee. Pregunto si debe ser a causa de que estaba frio el motor porque lo hice en esa condición no con temperatura de trabajo del motor.
Otra de las cosas que noté es que la bandeja del filtro lavable esta con aceite. todavia no pude desmontar las bujias por no contar con la herramienta pero seria un buen dato a obtener,no?
Gracias y quedo atento.

Avatar de Usuario
casamata

Re: Me dio mal la Emisión de Gases (VTV)

Mensajepor casamata » Mié Nov 07, 2012 8:17 pm

Hola a todos los que leen este mensaje.
necesito de la ayuda de ustedes para poder tomar decision con repecto a este ema que no puedo solucionar.
Les cuento que lleve el "Citro" a 2 mecánicos y hay 2 posibles soluciones, 1)- cambiar el carburador. 2)- cambiar conjunto completo motor (aro camisa pistón etc..)
Por favor quien de estos 2 mecánicos esta mas acertado.
Gracias por su asesoramiento.

Casamata

Avatar de Usuario Argentina
gabrielcitro
Moderador
Mensajes: 2941
Registrado: Mié Sep 23, 2009 12:28 am
Provincia: Misiones
Ciudad: Posadas
Año:: 1977
Tipo y/o Modelo: Azam 3cv
Nombre real: Gabriel
Ubicación: Posadas Misiones - Argentina
Agradecido : 6 veces
Agradecimiento recibido: 5 veces
Contactar:

Re: Me dio mal la Emisión de Gases (VTV)

Mensajepor gabrielcitro » Mié Nov 07, 2012 9:28 pm

Bueno, una de las principales causas de emisiones de hidrocarburos se debe a un reglaje de carburador erroneo; debes apuntar al tornillo de riqueza, puede que esté muy abierto.- en el foro carburación encontrarás mucha información de cómo regular este paso; con respecto al motor, deberías hacer la prueba de humo para saber cómo están los aros, o bien los retenes de válvulas, por ahí no es necesario hacer el motor, con sólo cambiar retenes se podría lograr un resultado óptimo, pero apunto a que es el carburador.

Acá está el post sobre la prueba de humo >>>> Prueba de Humo

Suerte!!
A todos los nuevos usuarios se aconseja:
- Leer las Normas del Foro.- Es muy probable que tu duda ya esté resuelta por lo que es aconsejable utilizar el Buscador antes de preguntar.
- No preguntar y consultar en cualquier parte.
- Busquen el foro adecuado al tema de su consulta.
- Ante la duda busquen el foro de Consultas, y creen un nuevo tema en ese foro.
Todo ésto es para el beneficio de todos. Muchas Gracias.

www.citroenmisiones.foroargentina.net
No Dejes Que Nada Te Quite la Inspiración...

Avatar de Usuario
casamata

Re: Me dio mal la Emisión de Gases (VTV)

Mensajepor casamata » Mié Nov 07, 2012 11:02 pm

Hola gabrielcitro. Gracias por la información de humo de escape. ahora veo como se regula el tornillo de riqueza por ahí es eso. Pero no descarto el tema de retén de válvula ya que pierde aceite por ahí, vi un post donde habla de como cambiar ese retén. veo como sigo con este tema pero me sirvió la información y voy por el carburador mañana. Lo principal es pasar la VTV luego retocarlo de a poco.
Gracias

Avatar de Usuario Argentina
Atessa_61
Administrador
Mensajes: 4497
Registrado: Lun May 04, 2009 2:01 pm
Provincia: Tucumán
Ciudad: Tafi Viejo
Año:: 3 CV Azam M-28 1972
Tipo y/o Modelo: C4 Sedan
Nombre real: Carlos
Ubicación: América del Sur
Agradecimiento recibido: 65 veces
Contactar:

Re: Me dio mal la Emisión de Gases (VTV)

Mensajepor Atessa_61 » Mié Nov 07, 2012 11:14 pm

en mi penultima VTV fecha: 01/10/2012 los resultados fueron;

Gases CO (Monóxido de Carbono) me dieron 1.76 %
y los Gases HC (HidroCarburos) me dieron 290.00 ppm.(Partes Por Millón)

Y en esta Ultima que le toco a Grillito y que también paso sin problemas el resultado el 16/10/2013 fue el siguiente;

Gases CO = 1.06 %
Gases HC = 432.00 ppm
(este último valor ya me está indicando un consumo anormal de combustible lo que me indica que debo hacer un chequeo del sistema de Carburación, puesta a punto etc. etc.)

o sea! que bajé el % de CO pero aumenté los HC.
Ahora yendo a tus valores te diría que están demasiado altos y lo que te sugiere Gabrielcitro es el camino correcto y sobre todo una correcta puesta a punto para empezar antes de tocar el carburador. una vez que logres eso lo sacas al coche a la ruta de poco tráfico y le metes pata así lo "DESCARBONAS" como decimos a veces y cuando entres a la VTV no apagues el motor espera tu turno con el motor en Ralentí.

Estuve buscando cuales serían los valores "normales" o los límites de los gases para la VTV y no encontré nada pero creo que el límite de los GASES HC es de 900.00 ppm y creo que alli te bajaron la caña como 1era medida
"El infinito es escaso a nuestra existencia".
Me frustra no poder "ver" ni "escuchar" lo que en "vivo"

Avatar de Usuario
casamata

Re: Me dio mal la Emisión de Gases (VTV)

Mensajepor casamata » Mié Nov 07, 2012 11:19 pm

Atessa_61 escribió:en mi penultima VTV fecha: 01/10/2012 los resultados fueron;

Gases CO (Monóxido de Carbono) me dieron 1.76 %
y los Gases HC (HidroCarburos) me dieron 290.00 ppm.(Partes Por Millón)

Y en esta Ultima que le toco a Grillito y que también paso sin problemas el resultado el 16/10/2013 fue el siguiente;

Gases CO = 1.06 %
Gases HC = 432.00 ppm
(este último valor ya me está indicando un consumo anormal de combustible lo que me indica que debo hacer un chequeo del sistema de Carburación, puesta a punto etc.. etc..)

o sea! que bajé el % de CO pero aumenté los HC.
Ahora yendo a tus valores te diría que están demasiado altos y lo que te sugiere Gabrielcitro es el camino correcto y sobre todo una correcta puesta a punto para empezar antes de tocar el carburador. una vez que logres eso lo sacas al coche a la ruta de poco tráfico y le metes pata así lo "DESCARBONAS" como decimos a veces y cuando entres a la VTV no apagues el motor espera tu turno con el motor en Ralentí.

Estuve buscando cuales serían los valores "normales" o los límites de los gases para la VTV y no encontré nada pero creo que el límite de los GASES HC es de 900.00 ppm y creo que alli te bajaron la caña como 1era medida

Ok. el auto arranca de una sin problemas, y en ruta es un violin así que descarto la puesta a punto y me dedico de lleno al carburador. Y el consejo de esperar en ralentí lo voy a tener en cuenta.
Gracias

Avatar de Usuario Argentina
Atessa_61
Administrador
Mensajes: 4497
Registrado: Lun May 04, 2009 2:01 pm
Provincia: Tucumán
Ciudad: Tafi Viejo
Año:: 3 CV Azam M-28 1972
Tipo y/o Modelo: C4 Sedan
Nombre real: Carlos
Ubicación: América del Sur
Agradecimiento recibido: 65 veces
Contactar:

Re: Me dio mal la Emisión de Gases (VTV)

Mensajepor Atessa_61 » Mié Nov 07, 2012 11:23 pm

casamata escribió: Ok. el auto arranca de una sin problemas, y en ruta es un violin así que descarto la puesta a punto y me dedico de lleno al carburador.
Te diría que abras la cajita de encendido y reemplaces la LEVA que tienes por alguna nueva y vuelvas a poner a punto el encendido. También debieras controlar el AVANCE antes de la puesta a punto y después de eso recién vamos al carburador. Nos comentas! saludos
"El infinito es escaso a nuestra existencia".
Me frustra no poder "ver" ni "escuchar" lo que en "vivo"

Avatar de Usuario
casamata

Re: Me dio mal la Emisión de Gases (VTV)

Mensajepor casamata » Mié Nov 07, 2012 11:36 pm

Atessa_61 escribió:
casamata escribió: Ok. el auto arranca de una sin problemas, y en ruta es un violin así que descarto la puesta a punto y me dedico de lleno al carburador.
Te diría que abras la cajita de encendido y reemplaces la LEVA que tienes por alguna nueva y vuelvas a poner a punto el encendido. También debieras controlar el AVANCE antes de la puesta a punto y después de eso recién vamos al carburador. Nos comentas! saludos

Le agradezco su aporte y dada su basta experiencia voy a tomar su consejo y desarmare la caja para reemplazar la leva y luego puesta a punto, vi un video que realizo usted, creo donde lo explica a la pelusa.
Gracias y luego comento como quedo.


Volver a “Solex”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado