RECUERDEN: muy IMPORTANTE!
- Antes de comenzar a participar deben PRESENTARSE en SOCIEDAD dentro de las 48 hs. posterior al registro. Caso contrario el Foro automáticamente eliminará la cuenta.
- Leer y aplicar las NORMAS DEL FORO. GRACIAS!


AVISO IMPORTANTE!

- Durante los próximos días se realizará el mantenimiento y "actualización" de la arquitectura del Foro. Si encuentran que no pueden entrar o el foro no aparece, les pedimos sepan disculpar las molestias, pero es necesario realizar este proceso por cuestiones de seguridad. Muchas gracias!

No arranca el Ami 8

Argentina
aledeper
Iniciado
Mensajes: 48
Registrado: Lun Ene 10, 2011 12:09 pm
Provincia: Pergamino
Ciudad: Pergamino
Año:: 1971
Tipo y/o Modelo: no lo recuerdo
Nombre real: Alejandro
Ubicación: Pergamino
Contactar:

No arranca el Ami 8

Mensajepor aledeper » Vie Nov 11, 2016 11:07 am

Hola muchachos, no puedo poner hacer arrancar el Ami. Chispa tiene, le puse la bomba de nafta nueva y un bidón para probar el arranque. Esta completamente desarmado (lo voy hacer Mehari).
Le desarme el carburador y lo limpie. Creo que debe pasar por ahí.
Pero para ver que arranca, lo compre parado.
Humedeci las bujias en nafta y nada. Creo que no le llega nafta al motor.
¿Hay manera de colocar nafta en los cilindros, para que arranque ?
Porque si tiene chispa, le pongo nafta deberia arrancar o explotar, por lo menos.
Alejandro
AMI 8 Mod 71

Avatar de Usuario Argentina
Atessa_61
Administrador
Mensajes: 4499
Registrado: Lun May 04, 2009 2:01 pm
Provincia: Tucumán
Ciudad: Tafi Viejo
Año:: 3 CV Azam M-28 1972
Tipo y/o Modelo: C4 Sedan
Nombre real: Carlos
Ubicación: América del Sur
Contactar:

Re: No arranca el Ami 8

Mensajepor Atessa_61 » Vie Nov 11, 2016 12:07 pm

aledeper escribió:Humedeci las bujias en nafta y nada. Creo que no le llega nafta al motor.
¿Hay manera de colocar nafta en los cilindros, para que arranque ?
Porque si tiene chispa, le pongo nafta deberia arrancar o explotar, por lo menos.

Perdónnnn?
Creo que...o te expresaste de manera incorrecta, o necesitamos dialogar al respecto?
1- Si humedeces las Bujías, el motor jamas arrancará.
2- Si pones nafta en los cilindros, lo que estas haciendo es lavar los mismos con el ahogado de las bujías.

Las bujias deben estar SECAS. Y los cilindros lubricados con aceite, sin nafta, pero con la lubricación del aceite de motor normal. Muestra un video de cómo o qué hace el motor cuando intentas arrancar. saludos
"El infinito es escaso a nuestra existencia".
Me frustra no poder "ver" ni "escuchar" lo que en "vivo"

Avatar de Usuario Argentina
Bodoque
Administrador
Mensajes: 1633
Registrado: Lun Mar 02, 2015 2:19 pm
Provincia: Buenos Aires
Ciudad: Monte Grande
Año:: 1976
Tipo y/o Modelo: 3cv Azam
Nombre real: Rodrigo

Re: No arranca el Ami 8

Mensajepor Bodoque » Vie Nov 11, 2016 1:29 pm

Buenas, si tiene chispa y nafta deberia de arrancar (o por lo menos intentar)
la chispa la tienen las bujias? donde probaste la chispa?
Si la chispa la probasta sacando las bujias y apoyando el electrodo en una masa fuera del cilindro y Salta la chispa (tiene que saltar con fuerza, la tienes que ver desde lejos y de color Azul, deberias secar las bujias, pone un poco de aceite a los cilindros, colocar las bujias, tirar por la boca del carburador un poco de nafta (yo normalmente, le pongo una tapita del bidón de 5 litros, cuando queda mucho tiempo parado) e intentar ahí.
Nos comentas a ver como te fue!
saludos
No andamos lento, solo regulamos el tránsito!
Te invitamos gentilmente a censar tu Citroën en http://www.elcitroen.org/

Argentina
aledeper
Iniciado
Mensajes: 48
Registrado: Lun Ene 10, 2011 12:09 pm
Provincia: Pergamino
Ciudad: Pergamino
Año:: 1971
Tipo y/o Modelo: no lo recuerdo
Nombre real: Alejandro
Ubicación: Pergamino
Contactar:

Re: No arranca el Ami 8

Mensajepor aledeper » Sab Nov 12, 2016 7:39 pm

Si muchachos están en lo afirmativo. la humedeci dentro del bidón y la coloque. la chispa si la vi saltar con la bujia apoyada a masa, Salta Azul. Pero aquí lo mas importante !!! Al carburador lo cargo echandole un chorro desde el bidón.de hecho una de las bocas queda llena y la otra, la que tiene la tapita no.
ahí me debo haber mandado la macana !!!!!!!!!!!! Todo por el afan que entre nafta al cilindro, debe haber sido un baldazo.
Lo voy a filmar !!! El proximo Domingo, mañana trabajo todo el día.
Muchas gracias
Alejandro
AMI 8 Mod 71

Avatar de Usuario Argentina
Atessa_61
Administrador
Mensajes: 4499
Registrado: Lun May 04, 2009 2:01 pm
Provincia: Tucumán
Ciudad: Tafi Viejo
Año:: 3 CV Azam M-28 1972
Tipo y/o Modelo: C4 Sedan
Nombre real: Carlos
Ubicación: América del Sur
Contactar:

Re: No arranca el Ami 8

Mensajepor Atessa_61 » Sab Nov 12, 2016 8:06 pm

aledeper escribió: Pero aquí lo mas importante !!! Al carburador lo cargo echandole un chorro desde el bidón.de hecho una de las bocas queda llena y la otra, la que tiene la tapita no.

:blink2: :blink2: :blink2: :blink2: :fever: :fever: :fever: aquí si que me dejaste en el "limbo", :lol: :lol: :lol: no puedo imaginar lo que describes, te lo juro! :geek: :geek:
Esperamos algún video entonces! saludos
"El infinito es escaso a nuestra existencia".
Me frustra no poder "ver" ni "escuchar" lo que en "vivo"

Argentina
aledeper
Iniciado
Mensajes: 48
Registrado: Lun Ene 10, 2011 12:09 pm
Provincia: Pergamino
Ciudad: Pergamino
Año:: 1971
Tipo y/o Modelo: no lo recuerdo
Nombre real: Alejandro
Ubicación: Pergamino
Contactar:

Re: No arranca el Ami 8

Mensajepor aledeper » Sab Nov 12, 2016 10:44 pm

A ver si me explico mejor.
Creo que pasa por aca: EL carburador tiene dos bocas (visto de arriba) las he llenado de nafta . la que tiene la mariposa/tapa y se acciona desde el acelerador, pasa directamente. Mientras la otra que esta libre, se llena y demora en bajar. CReo que ahí lo estoy ahogando.
Y otra cosa que me acorde, el burro va medio lento. Como le doy batería desde la camioneta, debo acelerarla para que lo bolee bien. Podra pasar por ahí ?
Alejandro
AMI 8 Mod 71

España
jose_marti
Aprendiz
Mensajes: 150
Registrado: Dom Nov 28, 2010 9:01 pm
Provincia: Buenos Aires
Ciudad: Berazategui
Año:: 1976
Tipo y/o Modelo: AX 3CV Azam (3cv modelo 1976)
Nombre real: José
Ubicación: Berazategui city Buenos Aires

Re: No arranca el Ami 8

Mensajepor jose_marti » Dom Nov 13, 2016 12:11 am

Perdón pero lo que tiene que estar llena es la cuba, para arrancarlo con dos chorritos de nafta basta para que de dos vueltas el motor y así comience a chupar nafta de la cuba y la bomba de nafta envie nafta para que no falte en la cuba pero echar mucha cantidad ahoga el motor y no va ha arrancar nunca :roll:
[hidden]CUANDO la TARDE SE INCLINA SOLLOZANDO AL OCCIDENTE PASA UN Citroën RUGIENTE SOBRE la Pampa Argentina

Avatar de Usuario Argentina
Atessa_61
Administrador
Mensajes: 4499
Registrado: Lun May 04, 2009 2:01 pm
Provincia: Tucumán
Ciudad: Tafi Viejo
Año:: 3 CV Azam M-28 1972
Tipo y/o Modelo: C4 Sedan
Nombre real: Carlos
Ubicación: América del Sur
Contactar:

Re: No arranca el Ami 8

Mensajepor Atessa_61 » Dom Nov 13, 2016 12:29 pm

Evidentemente te hiciste entender muy bien. Para comenzar eso de llenar las 2 bocas, no lo hagas mas. Deja que la bomba de nafta envie nafta al carburador de manera natural. Ahora que comentas lo del burro de arranque me doy cuenta que no te arranca por falta de batería y no por falta de nafta. Si no tienes batería prueba poner en contacto, punto muerto y haz girar la turbina de manera explosiva manualmente. Ojo a esto último con el retroceso de la manivela
"El infinito es escaso a nuestra existencia".
Me frustra no poder "ver" ni "escuchar" lo que en "vivo"

Avatar de Usuario Argentina
Bodoque
Administrador
Mensajes: 1633
Registrado: Lun Mar 02, 2015 2:19 pm
Provincia: Buenos Aires
Ciudad: Monte Grande
Año:: 1976
Tipo y/o Modelo: 3cv Azam
Nombre real: Rodrigo

Re: No arranca el Ami 8

Mensajepor Bodoque » Lun Nov 14, 2016 9:53 am

Te pasaste de nafta, como dicen los muchachos, solo un "chorrito" alcanza para hacer "despertar" la "Bestia" jajaja, la bomba de nafta hará el resto (si es que funcioana correctamente)
en cuanto a la lentitud del burro, te sugiero que pongas a cargar la batería en otro auto o en su defecto, al intentar arrancarlo, has un puente con otra batería para que tenga fuerza el burro y haga girar bien el motor.
saludos
No andamos lento, solo regulamos el tránsito!
Te invitamos gentilmente a censar tu Citroën en http://www.elcitroen.org/

Argentina
aledeper
Iniciado
Mensajes: 48
Registrado: Lun Ene 10, 2011 12:09 pm
Provincia: Pergamino
Ciudad: Pergamino
Año:: 1971
Tipo y/o Modelo: no lo recuerdo
Nombre real: Alejandro
Ubicación: Pergamino
Contactar:

Re: No arranca el Ami 8

Mensajepor aledeper » Lun Nov 28, 2016 9:26 pm

ARRANCO !!!!! Gracias por tanta ayuda.
Si se ahogaba. Le puse una tapita de bidón en lka mariposa y otra en la que esta libre. Y arranco.
también hice reparar el burro. Se cambio carbones, bujes y demas verso que te dicen antes de cobrar. Costo $ 600.
Ahora a seguir por los frenos !!!!! jajajaja Ahora abro otro post.
GRACIAS !!!!
Alejandro
AMI 8 Mod 71


Volver a “Otra marca de Carburador”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado