MUY IMPORTANTE!
Estimados Usuarios del Foro. A partir de la fecha, todos los foros con imágenes, y sobre todo con descargas de archivos, y manuales, estarán RESTRINGIDOS, solo para los usuarios que Colaboren o Colaboraron con el Mantenimiento y Hospedaje del foro. Si logramos las Suscripciones necesarias, se habilitarán todos los permisos nuevamente. Como ya lo venimos haciendo los últimos 3 años.
Solo se "suscribieron" hasta la fecha 5 usuarios. Aquellos usuarios que haya colaborado y no tengan los permisos, por favor enviarme mensaje privado así se los otorgamos.
Si consideran que vale la pena que siga ONLINE, agradeceremos una contribución para poder pagar los $ 368.- Mensuales durante todo el año 2019.

El 3er PAGO vence entre el 1 y el 10 Marzo de 2019.

Para los usuarios que deseen y puedan colaborar mensualmente, aquí están los enlaces para suscripción por débito automático. Implementamos este método por razones de comodidad para todos, para no tener que andar molestando mes a mes pidiendo el apoyo de todos ustedes. Si alguien desea colaborar con otro importe nos avisan, y les enviamos el link para dicho importe. la Suscripción por débito automático la pueden cancelar en cualquier momento. Ésta, no tiene período de vencimiento. Como siempre! Gracias a todos.

Suscripción Mensual por $ 40.- ------> http://mpago.la/2Z4Jgz .......Suscripción Mensual por $ 35.- ------> http://mpago.la/3EosFb

Suscripción Mensual por $ 30.- ------> http://mpago.la/4azgwH .......Suscripción Mensual por $ 25.- ------> http://mpago.la/2Yr9Ro

Suscripción Mensual por $ 20.- ------> http://mpago.la/24RpK7 ........Suscripción Mensual por $ 15.- ------> http://mpago.la/2a5WMp

Problema con Bobina?

una vez resueltas serán enviadas al foro correspondiente de manera definitiva.

Moderadores: Bodoque, MIDER

Argentina
rodrigoblanco11
Aprendiz
Mensajes: 105
Registrado: Mié Ago 17, 2016 3:04 pm
Provincia: Buenos Aires
Ciudad: Bahía Blanca
Año:: 1977
Tipo y/o Modelo: 3CV Azam
Nombre real: Rodrigo
Agradecido : 21 veces
Agradecimiento recibido: 13 veces

Problema con Bobina?

Mensajepor rodrigoblanco11 » Jue Jul 12, 2018 2:27 pm

Hola me compre un Tacómetro lo conecto, pero cuando arranco el auto es irregular o me muestra otros valores distintos el Tacómetro. A su vez se me quemaron 3 veces el ayuda chispa en el lapso de 2 semanas.. (uno dos veces y otro de otra marca que me prestaron una vez).
yo testeo la bobina y esta dentro de los valores normales de las bobinas.

Avatar de Usuario Argentina
admin
Administrador
Mensajes: 3525
Registrado: Jue Abr 30, 2009 1:44 pm
Provincia: Tucumán
Ciudad: Tafí Viejo
Año:: 1972
Tipo y/o Modelo: AX 3CV Azam
Nombre real: Carlos E. Sarmiento
Ubicación: Argentina
Agradecido : 618 veces
Agradecimiento recibido: 59 veces

Re: Problema con Bobina?

Mensajepor admin » Jue Jul 12, 2018 6:42 pm

Hola Rodrigo! en lo personal y en cuestiones de electricidad, te agradecería tengas la amabilidad de compartirnos algunas imágenes lo mas nítidas posible en donde podamos apreciar lo que tú ves sobre tu auto.
Me gustaría saber la marca y el modelo de tacómetro (si tienes imagen mejor aun). Alguna imagen de cómo hiciste la conexión de dicho tacómetro y la bobina también.
Me puedes explicar cómo testas la bobina? o qué método y herramienta usas? Tienes alguna imagen del "Condensador" que estas usando? Gracias
"El infinito es escaso a nuestra existencia"

Los invito a CENSAR sus Citroën Clásicos en http://www.elcitroen.org/ , Es sin registro y libre opción.

Argentina
rodrigoblanco11
Aprendiz
Mensajes: 105
Registrado: Mié Ago 17, 2016 3:04 pm
Provincia: Buenos Aires
Ciudad: Bahía Blanca
Año:: 1977
Tipo y/o Modelo: 3CV Azam
Nombre real: Rodrigo
Agradecido : 21 veces
Agradecimiento recibido: 13 veces

Re: Problema con Bobina?

Mensajepor rodrigoblanco11 » Vie Jul 13, 2018 5:35 pm

ahí subi un video de lo que veo. Voy a pasar a explicar que es lo que paso.
1- Coloco el Tacómetro y cuando arranco el auto parpadeaba pero marcaba mas o menos bien.
2- Se me da por mirar las bujias y noté que en la rectificador me pusieron dos distinas y disntinta marca.
3- Cambio las bujias consegui las de 2 CV por que el repuestero no tenia aun. Uso esas y funcionó bien el Tacómetro
4- El miércoles me llama el repuestero que me tenia las bujias voy y las cambio
5- Cuando le quiero dar marcha le cuesta arrancar pero arranca en eso se para de golpe.
6- Un cable de bujia se habia salido quedaba flojo.
7- El auto no vuelve a arrancar deduzco que se me quemo el encendido electrónico
8 - Pongo condensador arranca pero el Tacómetro quedo así.

https://youtu.be/BU1w3Wzt1Os

El Tacómetro es marca ADDCO es aleman. Tiene 4 cables uno a masa. Los otros dos al contacto (uno de esos dos puede ir a la perilla de las luces cosa que se prenda cuando se enciende la luz). Y el otro al negativo de la bobina.

la Bobina la medi con el tester de la siguiente manera. Auto parado punta negativo con el negativo de bobina y punta positiva con el positivo de bobina me da 4.3 Ohms (este valor esta dentro de los parametro en bobinas estandard) no se cuando lleva la bobina.
la otra medición que hice se conecta las puntas del tester a donde van los cables de bujia (se sacan los cable de bujia). ahí me dio 14.5kilo Ohms también dentro de los valores standard.

yo lo que quiero saber es si la bobina puede fallar cada tanto y si hay alguna diferencia porque mi bobina es Blanca y en todos lados es negra.
Última edición por rodrigoblanco11 el Sab Jul 14, 2018 10:40 am, editado 1 vez en total.

Avatar de Usuario Argentina
admin
Administrador
Mensajes: 3525
Registrado: Jue Abr 30, 2009 1:44 pm
Provincia: Tucumán
Ciudad: Tafí Viejo
Año:: 1972
Tipo y/o Modelo: AX 3CV Azam
Nombre real: Carlos E. Sarmiento
Ubicación: Argentina
Agradecido : 618 veces
Agradecimiento recibido: 59 veces

Re: Problema con Bobina?

Mensajepor admin » Vie Jul 13, 2018 9:32 pm

Y el video? :( :roll: :shock:
"El infinito es escaso a nuestra existencia"

Los invito a CENSAR sus Citroën Clásicos en http://www.elcitroen.org/ , Es sin registro y libre opción.

Argentina
rodrigoblanco11
Aprendiz
Mensajes: 105
Registrado: Mié Ago 17, 2016 3:04 pm
Provincia: Buenos Aires
Ciudad: Bahía Blanca
Año:: 1977
Tipo y/o Modelo: 3CV Azam
Nombre real: Rodrigo
Agradecido : 21 veces
Agradecimiento recibido: 13 veces

Re: Problema con Bobina?

Mensajepor rodrigoblanco11 » Vie Jul 13, 2018 9:49 pm

admin escribió:Y el video? :( :roll: :shock:


Esta hay que no lo ven? yo entro al post y lo veo

Avatar de Usuario Argentina
admin
Administrador
Mensajes: 3525
Registrado: Jue Abr 30, 2009 1:44 pm
Provincia: Tucumán
Ciudad: Tafí Viejo
Año:: 1972
Tipo y/o Modelo: AX 3CV Azam
Nombre real: Carlos E. Sarmiento
Ubicación: Argentina
Agradecido : 618 veces
Agradecimiento recibido: 59 veces

Re: Problema con Bobina?

Mensajepor admin » Sab Jul 14, 2018 12:48 am

Ocurre que seguramente pegaste en este foro el enlace del video pero desde tu panel de control de Youtube. Tienes que copiar y pegar el enlace del video pero de la vista publica.
"El infinito es escaso a nuestra existencia"

Los invito a CENSAR sus Citroën Clásicos en http://www.elcitroen.org/ , Es sin registro y libre opción.

Argentina
rodrigoblanco11
Aprendiz
Mensajes: 105
Registrado: Mié Ago 17, 2016 3:04 pm
Provincia: Buenos Aires
Ciudad: Bahía Blanca
Año:: 1977
Tipo y/o Modelo: 3CV Azam
Nombre real: Rodrigo
Agradecido : 21 veces
Agradecimiento recibido: 13 veces

Re: Problema con Bobina?

Mensajepor rodrigoblanco11 » Sab Jul 14, 2018 10:41 am

admin escribió:Ocurre que seguramente pegaste en este foro el enlace del video pero desde tu panel de control de Youtube. Tienes que copiar y pegar el enlace del video pero de la vista publica.

Creo que ahí lo arregle el tema del video
Estos usuarios agradecierón al autor rodrigoblanco11 por el mensaje:
admin (Sab Jul 14, 2018 2:03 pm)
Valoreción: 25%
 


Volver a “Consultas”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado