MUY IMPORTANTE!
Estimados Usuarios del Foro. A partir de la fecha, todos los foros con imágenes, y sobre todo con descargas de archivos, y manuales, estarán RESTRINGIDOS, solo para los usuarios que Colaboren o Colaboraron con el Mantenimiento y Hospedaje del foro. Si logramos las Suscripciones necesarias, se habilitarán todos los permisos nuevamente. Como ya lo venimos haciendo los últimos 3 años.
Solo se "suscribieron" hasta la fecha 8 usuarios. Aquellos usuarios que haya colaborado y no tengan los permisos, por favor enviarme mensaje privado así se los otorgamos.
Si consideran que vale la pena que siga ONLINE, agradeceremos una contribución para poder pagar los $ 460.- Mensuales durante todo el año 2019. Ya tenemos el 1er aumento por el Dolar.

El 6to PAGO vence entre el 1 y el 10 Junio de 2019.

Para los usuarios que deseen y puedan colaborar mensualmente, aquí están los enlaces para suscripción por débito automático. Implementamos este método por razones de comodidad para todos, para no tener que andar molestando mes a mes pidiendo el apoyo de todos ustedes. Si alguien desea colaborar con otro importe nos avisan, y les enviamos el link para dicho importe. la Suscripción por débito automático la pueden cancelar en cualquier momento. Ésta, no tiene período de vencimiento. Como siempre! Gracias a todos.

Suscripción Mensual por $ 40.- ------> http://mpago.la/2Z4Jgz .......Suscripción Mensual por $ 35.- ------> http://mpago.la/3EosFb

Suscripción Mensual por $ 30.- ------> http://mpago.la/4azgwH .......Suscripción Mensual por $ 25.- ------> http://mpago.la/2Yr9Ro

Suscripción Mensual por $ 20.- ------> http://mpago.la/24RpK7 ........Suscripción Mensual por $ 15.- ------> http://mpago.la/2a5WMp

Luz de presión no apaga y posible pérdida de aceite

una vez resueltas serán enviadas al foro correspondiente de manera definitiva.

Moderadores: Bodoque, MIDER

Argentina
argento70
Aspirante
Mensajes: 4
Registrado: Sab Oct 13, 2018 1:33 pm
Provincia: Córdoba
Ciudad: Córdoba
Año:: 1970
Tipo y/o Modelo: 3CV AZAM-M28
Nombre real: Cristian
Agradecimiento recibido: 2 veces

Luz de presión no apaga y posible pérdida de aceite

Mensajepor argento70 » Mar Dic 04, 2018 2:01 am

Hola estimados, Tengo un 3CV Azam M-28 modelo 70 que comencé a restaurar hace unos meses. Como sé poco de mecánica, consulté y compré mangueras, juntas, aceite de motor (Peak SAE 20W-50) y de caja (Peak SAE 80W-90), entre otras muchas cosas más, y se lo llevé a un conocido que lo dejó funcionando. Pero desde hace unos días la luz roja de presión de aceite se enciende a minutos que lo pongo en marcha. A veces parpadea cuando realizo un cambio, o apretando el acelerador, pero al momento vuelve a encenderse.

He notado una pérdida pero desconozco qué tan grave es, pues casi no mancha el piso. en lo demás el auto funciona perfecto, sin ningún ruido extraño, y el escape sin nada de humo. en fin, me he repasado bastante material del foro sobre esto: la prueba del Reniflard (Tubo de llenado) con agua, cambiar el bulbo de presión de aceite, testear con multímetro el cable que conecta con el bulbo, la válvula anti-retorno tipo "York", mangueras mal ajustadas, retenes o juntas etc..

El tema es que no sé por dónde comenzar. Les dejo unas imágenes y un link de video que tomé una hora después de andarlo un rato.

Espero vuestros comentarios, y gracias de antemano. Un cordial saludo.

https://www.youtube.com/watch?v=gDxSn6ne_Pk

VistaBajoMotorFrente1.jpeg
Vista BajoMotorAtrás2.jpeg
VistaLateralDerecha3.jpeg
VistaLateralIzquierda4.jpeg
VistaDerechaEntreGuardabarroyChasis5.jpeg
Medida de aceite después de andarlo6.jpeg
LaCajaTambién parecePerder7.jpeg
No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.
Última edición por argento70 el Mar Dic 04, 2018 5:59 pm, editado 1 vez en total.

Avatar de Usuario Argentina
ogiroca50
Estudioso
Mensajes: 790
Registrado: Vie Dic 11, 2009 4:35 pm
Provincia: Buenos Aires
Ciudad: Mar del Plata
Año:: 1975
Tipo y/o Modelo: 3CV
Nombre real: Carlos
Ubicación: Mar del Plata
Agradecimiento recibido: 86 veces

Re: Luz de presión no apaga y posible pérdida de aceite

Mensajepor ogiroca50 » Mar Dic 04, 2018 5:03 pm

Cristian, que tal, lo primero que yo haria con respecto al bulbo de aceite (es nuevo?) (no se si has revisado el cable que va hasta el tablero) seria precisamente controlarlo y ver que no haya un falso contacto para asegurarme que no es ahí el problema (pondria un cable provisorio desde el bulbo al tablero y ver si sigue el problema),después contaras. Veo en la segunda imagen una gota que parece provenir de la tuerca de vaciado del carter (tiene arandela de cobre?, se recomienda así sea nueva, ponerla al rojo y hecharla al agua fria, eso acomoda su estructura y la pone mas ductil).
Noto también una pequeña fuga(podría ser del retén trasero), limpiaria muy bien la zona para poder observar si vuelve a ensuciarse.
Ojo con la tapa de la caja, parece que transpira (en lo personal tuve ese problema y casi meto la pata, afortunadamente no paso a mayores) cambiaria la junta y controlaria que la chapa este perfecta (tiene que estar plana, con la apretada a veces mucho, se deforma un poquito.
Si veo bien la varilla medidora de aceite y como decis, es la medida luego de una hora de estar parado, esta pasado un poco de aceite.
la pregunta del millon, la bomba de aceite en algún momento (reciente) fue revisada?
Un saludo marplatense. Carlos.
Estos usuarios agradecierón al autor ogiroca50 por el mensaje:
admin (Mié Dic 05, 2018 8:15 am)
Valoreción: 25%
 

Argentina
emiliano
Iniciado
Mensajes: 6
Registrado: Sab Dic 18, 2010 11:45 am
Provincia: Buenos Aires
Ciudad: Ayacucho
Año:: 1974
Tipo y/o Modelo: AMI 8 1974
Nombre real: Emiliano
Agradecimiento recibido: 1 vez
Contactar:

Re: Luz de presión no apaga y posible pérdida de aceite

Mensajepor emiliano » Mar Dic 04, 2018 11:14 pm

A mi me pasaba lo mismo con el testigo de aceite, se prendia la luz enseguida. Le cambié el bulbo que manda la señal a la luz y se solucionó. Antes le habíamos puesto un reloj de presión de aceite provisorio para controlar la presión por las dudas, pero marcaba bien. Vale dos mangos, seguro es eso. saludos!
Estos usuarios agradecierón al autor emiliano por el mensaje:
admin (Mié Dic 05, 2018 8:15 am)
Valoreción: 25%
 

Argentina
argento70
Aspirante
Mensajes: 4
Registrado: Sab Oct 13, 2018 1:33 pm
Provincia: Córdoba
Ciudad: Córdoba
Año:: 1970
Tipo y/o Modelo: 3CV AZAM-M28
Nombre real: Cristian
Agradecimiento recibido: 2 veces

Re: Luz de presión no apaga y posible pérdida de aceite

Mensajepor argento70 » Mié Dic 05, 2018 4:44 am

Muchas gracias amigos. Carlos, seguí tu consejo y antes de salir a probarlo limpié de aceite todo lo que pude: el tapón, detrás del cárter, y también limpié la caja de cambios. Para evitar confundir la pérdida de aceite posiblemente desde el retén trasero, aislé el tapón con una cinta adhesiva blanca. Después de eso salí a rodarlo (hice unos 3 Km) y como comenté anteriormente doy arranque, la luz se enciende y se apaga correctamente.

en primera generalmente se apaga un ratito, en segunda queda encendida y en tercera a buena velocidad también suele apagarse pero sólo un momento. Bien, lo exigí un rato y cuando regresé a casa me preparé para ver cómo era la pérdida, pero me sorprendió no ver casi nada. Apenas una gotita que se iba formando desde el lado del conductor, y una pequeña transpiración desde la zona trasera. El tapón estaba perfecto. Igualmente puse un cerámico grande blanco debajo del motor para ver si luego comenzaba a caer algo.

Al volver tres horas después me encuentro que no había caído nada y la gotita de había esfumado. El cerámico impecable. en general, lo que noté es que la pérdida cae desde la zona del retén trasero, y también se humedece en la zona de los tubos con los resortes de la culata (¿será que también puede perder por esa zona?), aunque hoy mucho menos. Con respecto a la caja de cambios no tenía salpicaduras, pero sí se notaba el brillo de aceite por la junta, aunque sin rebalsar.

Emiliano, sí probaré cambiando el bulbo, Tengo la esperanza que sea solamente eso.
Antes de salir limpio y aislo el tapón1.jpeg
Limpio parte trasera2.jpeg
WhatsApp Image 2018-12-05 at 04.38.04.jpeg
VZonaTraseraMotor5.jpeg
ZonadeTubosVBulbo6.jpeg
ZonadeCulataIzquierda7.jpeg
VCaja8.jpeg
VMedidadeAceite9.jpeg
VColoqueceramicoy3horas después intacto10.jpeg

Dos consultas:
*¿Me recomiendan cambiar la tapa de la caja, se repara? ¿o tal vez ponerle una junta nueva?
*¿El bulbo es el que está marcado en la foto, al lado de los tubos con los resortes de la culata? (Parece quebrado el cable ¿o es así?)

Nuevamente muy agradecido, les adjunto imágenes antes de salir y a la vuelta. saludos!
No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.
Estos usuarios agradecierón al autor argento70 por el mensaje:
admin (Mié Dic 05, 2018 8:15 am)
Valoreción: 25%
 

Avatar de Usuario Argentina
admin
Administrador
Mensajes: 3574
Registrado: Jue Abr 30, 2009 1:44 pm
Provincia: Tucumán
Ciudad: Tafí Viejo
Año:: 1972
Tipo y/o Modelo: AX 3CV Azam
Nombre real: Carlos E. Sarmiento
Ubicación: Argentina
Agradecido : 630 veces
Agradecimiento recibido: 63 veces

Re: Luz de presión no apaga y posible pérdida de aceite

Mensajepor admin » Mié Dic 05, 2018 8:21 am

Disculpen que "moje el pancito"...pero me llamó la atención esta imagen. en el video observé que la luz no solo se prende y se apaga sino que además "Titila" al ritmo de las revoluciones del coche. Si esta imagen es lo que yo creo que es, pues entonces estamos ante un "falso contacto". Pero es solo una conjetura que hay que comprobar. Si esto es así? con solo cambiar el cable se soluciona el problema de la luz. Sino? hagan de cuenta que no dije nada :de
2018-12-05_08-16-33.jpg
No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.
"El infinito es escaso a nuestra existencia"

Los invito a CENSAR sus Citroën Clásicos en http://www.elcitroen.org/ , Es sin registro y libre opción.

Argentina
argento70
Aspirante
Mensajes: 4
Registrado: Sab Oct 13, 2018 1:33 pm
Provincia: Córdoba
Ciudad: Córdoba
Año:: 1970
Tipo y/o Modelo: 3CV AZAM-M28
Nombre real: Cristian
Agradecimiento recibido: 2 veces

Re: Luz de presión no apaga y posible pérdida de aceite

Mensajepor argento70 » Vie Dic 07, 2018 6:07 pm

Hola Carlos, gusto en saludarte! Apenas cambie el cable, muestro el cable viejo y los resultados. saludos!
Estos usuarios agradecierón al autor argento70 por el mensaje:
admin (Vie Dic 07, 2018 8:28 pm)
Valoreción: 25%
 

Avatar de Usuario Argentina
Ivan3cv
Druida 1
Mensajes: 2984
Registrado: Jue May 14, 2009 2:53 pm
Provincia: Entre Rios
Ciudad: Victoria
Año:: 1970
Tipo y/o Modelo: 3cv Azam (Sedan de Lujo)
Nombre real: Ivan
Ubicación: Victoria - Entre Rios
Agradecimiento recibido: 32 veces
Contactar:

Re: Luz de presión no apaga y posible pérdida de aceite

Mensajepor Ivan3cv » Dom Dic 09, 2018 10:20 pm

Por fin alguien que pone fotos y videos. :alabanza: :alabanza: :alabanza:
así es mucho mas fácil resolver las cuestiones mecánicas.
"Solo los que sabemos de la fidelidad de estos autos somos capaces de comprender el amor que sentimos hacia ellos"
Longue vie à notre passion.


Volver a “Consultas”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado