RECUERDEN: muy IMPORTANTE!
- Antes de comenzar a participar deben PRESENTARSE en SOCIEDAD dentro de las 48 hs. posterior al registro. Caso contrario el Foro automáticamente eliminará la cuenta.
- [color=#0000FF]Leer y aplicar las NORMAS DEL FORO. GRACIAS!

POR FAVOR! Sean lo más OBJETIVOS posible con sus consultas. Pregunten y si obtienen una respuesta a modo de sugerencia, traten de aplicar y dar una respuesta o reporte a dicha sugerencia de quien les ayuda. de lo contrario el TEMA se pierde.

Pierde por el escape y no arranca

Todo lo relacionado al Múltiple de Admisión y Escape
Avatar de Usuario
ochobits
Aprendiz
Mensajes: 119
Registrado: Lun Sep 06, 2010 6:35 pm
Provincia: Buenos Aires
Ciudad: Zona Oeste
Año:: 1973
Tipo y/o Modelo: Ami 8 Mehari
Nombre real: Javier
Ubicación: Zona Oeste Gran Buenos Aires
Contactar:

Pierde por el escape y no arranca

Mensajepor ochobits » Mar May 03, 2011 3:54 pm

Es posible que no arranque si uno solo de los cilindros pierde por el escape antes de la calefaccion??

Lo usé un par de dias con el disparador colgando de los caños (poco tiempo para hacerlo... dolores de cabeza!) y se aflojo de un lado empezó a perder.. ..
el disparador rozaba en algún punto de la campana de freno... y empezó a toser y fallar. tenia que traerlo en tercera, en cuarta se apagaba tironeando.
Al llegar a casa se enfrió y ya no enciende mas! Arranca como con un solo cilindro y no acelera, se ahoga y apaga en menos de un minuto.
Última edición por gabrielcitro el Mié May 04, 2011 12:00 am, editado 1 vez en total.
Razón: Consulta editada y movida a un nuevo tema.- Recuerden que al hacer una consulta puntual deben abrir un nuevo tema, no consulten en cualquier parte.

Avatar de Usuario
JHOSI
Aprendiz
Mensajes: 125
Registrado: Lun Abr 04, 2011 12:08 am
Provincia: Entre Rios
Ciudad: la PAZ
Año:: 1979
Tipo y/o Modelo: AMF AMI 8 élyseé
Nombre real: José
Ubicación: la Paz Entre Rios

Pierde por el escape y no arranca

Mensajepor JHOSI » Mar May 03, 2011 11:57 pm

No anda igual o mejor dicho con mas ruido nomás, fijate los cables de alimentación de la bobina si están bien conectados son los finitos, ojo no los inviertas! casi siempre molestan y crean el problema que describis.suerte, un abrazo desde Entre Rios.
Con el Patito cuarta y a 90 , llego donde quiero....

Avatar de Usuario Argentina
el platense
Práctico
Mensajes: 2310
Registrado: Lun Nov 23, 2009 10:59 pm
Provincia: Buenos Aires
Ciudad: la Plata
Año:: 1973
Tipo y/o Modelo: 3 CV
Nombre real: Hugo
Ubicación: la Plata Provincia de Buenos Aires

Re: Pierde por el escape y no arranca

Mensajepor el platense » Mié May 04, 2011 10:04 am

Considero que solo es una simpe coincidencia, revisa, el cablerio, y si no se inunda el carburador, entonces yo miraría la puesta a punto. en realidad, todo tiene que ver con todo, la admisión la velocidad de salida de los gases etc.. pero seria algo muy finito, tipo auto de carrera, en nuestros autos no le veo que influya tanto. Revisa todo el exterior cables, bujias, carburador, y si no platinos. :de
[highlight=#ffffbf]Mucha gente sostiene que el matrimonio acaba con el romance. estoy de acuerdo: cada vez que Tengo un romance mi mujer trata de acabar con él[/highlight]

Avatar de Usuario
ochobits
Aprendiz
Mensajes: 119
Registrado: Lun Sep 06, 2010 6:35 pm
Provincia: Buenos Aires
Ciudad: Zona Oeste
Año:: 1973
Tipo y/o Modelo: Ami 8 Mehari
Nombre real: Javier
Ubicación: Zona Oeste Gran Buenos Aires
Contactar:

Re: Pierde por el escape y no arranca

Mensajepor ochobits » Mié May 04, 2011 12:51 pm

ahora esta tarde reviso!
si puedo solucionar comento así queda registrado el problema.

Avatar de Usuario Argentina
marito292
Estudioso
Mensajes: 690
Registrado: Sab Nov 13, 2010 9:26 pm
Provincia: Santa Fe
Ciudad: Marcelino Escalada
Año:: 1968
Tipo y/o Modelo: 2 CV Azam
Nombre real: Mario
Ubicación: Marcelino Escalada - Santa Fe
Contactar:

Re: Pierde por el escape y no arranca

Mensajepor marito292 » Mié May 04, 2011 2:01 pm

Usa esta practica que aplique yo para controlar al punto de encendido y de paso asegurate que chispee ambas bujias!

viewtopic.php?f=67&t=1904

Controla bien ya que las bujias llega un momento que decen BASTA! (no funcan mas).
Si esto va bien controlaria la carburación... Los del escape no es muy relevante creo! pero no seas rata y acomoda eso! jaja

ESPERO TE SIRVA! UN ABRAZO
Marito! - 2 CV 1968 18 HP

Avatar de Usuario Argentina
Singapur
Administrador
Mensajes: 2241
Registrado: Mar Sep 14, 2010 8:03 pm
Provincia: Buenos Aires
Ciudad: Adrogué
Año:: 1975
Tipo y/o Modelo: AX 3CV Azam Prestige 1975
Nombre real: Santiago
Ubicación: Adrogué, Buenos Aires

Re: Pierde por el escape y no arranca

Mensajepor Singapur » Mié May 04, 2011 3:58 pm

A menos que quieras que tu máquina suene como un Turismo Carretera listo para salir a la pista, yo te recomendaría comprarle lo necesario para volver a ajustar el escape en su lugar.
Por lo visto se fue de punto, revisá el encendido como te dicen los demás, empezá desde la base, y así vas a poder encontrar la falla fácilmente. Además te aseguras qué cosas están bien y cuáles mal.
saludos!
(.º\=/º.) Singapur

Avatar de Usuario
ochobits
Aprendiz
Mensajes: 119
Registrado: Lun Sep 06, 2010 6:35 pm
Provincia: Buenos Aires
Ciudad: Zona Oeste
Año:: 1973
Tipo y/o Modelo: Ami 8 Mehari
Nombre real: Javier
Ubicación: Zona Oeste Gran Buenos Aires
Contactar:

Re: Pierde por el escape y no arranca

Mensajepor ochobits » Mié Jun 15, 2011 8:20 pm

Entonces.. revisé el cableado, pese a ver las 2 bujías chispeando (en muchas pruebas) y comprar un cargador de batería para poder seguir haciendo pruebas..
Se me recomendó revisar que no estuvieran trabadas las válvulas, debido que tras muchos intentos de arranque sin explosión las mismas se veían limpias y secas, pareciendo que no llegaba nafta a la cámara de combustión.

El pronóstico fue terrible! pero con paciencia y "a lo práctico" como dice Hugo "el Platense" empecé por lo básico:

- cambiar bujías, cable de bujía, platino, condensador.
- limpiar un poco las zonas de trabajo (el radiador de aceite queda para una desarmada mas programada)
- volver a colocar ventilador y parrilla (no es tan practico como el 2 CV)
- cargar la batería y probar

Arrancó sin siquiera regular la luz de platino (el avance no lo modifique, la luz deje mas o menos a 0.3 pero no podría asegurarlo, la hoja de sierra no pasaba)

:!: El escape sigue flojo, perdí la cajita con los tornillos para ajustar contra la caja de velocidades.


Volver a “Múltiple de admisión y escape”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado