RECUERDEN: muy IMPORTANTE!
- Antes de comenzar a participar deben PRESENTARSE en SOCIEDAD dentro de las 48 hs. posterior al registro. Caso contrario el Foro automáticamente eliminará la cuenta.
- [color=#0000FF]Leer y aplicar las NORMAS DEL FORO. GRACIAS!

POR FAVOR! Sean lo más OBJETIVOS posible con sus consultas. Pregunten y si obtienen una respuesta a modo de sugerencia, traten de aplicar y dar una respuesta o reporte a dicha sugerencia de quien les ayuda. de lo contrario el TEMA se pierde.

¿Habré comprado mal los amortiguadores?

Todo lo relacionado al sistema de Susupensión o amortiguación de nuestros Citroën
Avatar de Usuario
Gon.Rubio
Aprendiz
Mensajes: 250
Registrado: Sab Sep 15, 2012 1:08 pm
Provincia: San Luis
Ciudad: Villa Mercedes
Año:: 1979
Tipo y/o Modelo: 3CV Azam M28
Nombre real: Gonzalo

¿Habré comprado mal los amortiguadores?

Mensajepor Gon.Rubio » Dom May 19, 2013 10:55 pm

Bueno, gracias al tutorial siguiente (ENLACE), me anime a desarmar, en 2 minutos saque todo y volvi a colocar... el único inconveniente es que volvi a colocar los amortiguadores que tenia y no los nuevos porque hay un problemilla.

El soporte que va a la traviesa, tiene un buje y una rosca, este buje esta solidario al soporte y por ende, el Fric.Rot no entra ya que trae su propio buje interno solidario a la goma.

¿Habre comprado mal los amortiguadores? ¿estará modificado el soporte?

Los amortiguadores viejos no tienen el buje metalico en el interior de la goma, por lo que su diámetro interno es mayor y si entran en el soporte...

Agradezco sus comentarios.

pd: me quede sin luz por eso no Tengo fotos, disculpas, para la proxima
Última edición por emilianov el Dom May 19, 2013 10:55 pm, editado 2 veces en total.
Razón: Mensaje separado y movido al foro consultas. 2.4.1 - Cabe señalar que mientras un USUARIO participa en un tema específico con respuestas y preguntas, éstas deben estar referidas al Objetivo perseguido por quién fue el Autor de dicho POST o TEMA.
_________________________________________________________________
3CV 1979
Gonzalo Rubio

Mec
Druida 1
Mensajes: 2903
Registrado: Dom May 24, 2009 9:02 pm
Provincia: Buenos Aires
Ciudad: Haedo
Año:: 1977
Tipo y/o Modelo: 3CV Azam
Nombre real: Mariano
Ubicación: Haedo - provincia. de Buenos Aires

Re: ¿Habré comprado mal los amortiguadores?

Mensajepor Mec » Lun May 20, 2013 12:06 pm

Quedáte tranquilo, el buje metálico es de los amortiguadores viejos. pasa que con el tiempo y el óxido por un lado se agarra metal contra metal (por eso siempre hay que embadurnar con grasa el perno) y por otro, se reseca la goma. Así, cuando sacás el amortiguador, se rompe la unión buje metálico/buje de goma y pasa lo que te pasó a vos. Nada que unqa buena dosis de WD-40, alguna pinza de fuerza o morsa no puedan solucionar.
Imagen

Avatar de Usuario
Gon.Rubio
Aprendiz
Mensajes: 250
Registrado: Sab Sep 15, 2012 1:08 pm
Provincia: San Luis
Ciudad: Villa Mercedes
Año:: 1979
Tipo y/o Modelo: 3CV Azam M28
Nombre real: Gonzalo

Re: ¿Habré comprado mal los amortiguadores?

Mensajepor Gon.Rubio » Lun May 20, 2013 9:54 pm

Gracias emilianov por la edicion de la consulta!. y Gracias Mec por la respuesta.


Pasa que como no tenia luz y estaba todo engrasado, me dió la impresión que el buje estaba soldado al soporte!. mañana que vuelvo temprano del laburo le pego una ojeada de vuelta entonces. Espero poder sacar unas fotos.

saludos!
_________________________________________________________________
3CV 1979
Gonzalo Rubio

Avatar de Usuario Argentina
emilianov
Estudioso
Mensajes: 1044
Registrado: Lun May 14, 2012 2:48 pm
Provincia: Buenos Aires
Ciudad: Hurlingham
Año:: 1979
Tipo y/o Modelo: 3CV Azam M28
Nombre real: Emiliano
Ubicación: Argentina.
Contactar:

Re: ¿Habré comprado mal los amortiguadores?

Mensajepor emilianov » Mar May 21, 2013 10:46 am

Dale! Esperamos las fotos para ver también! :de
"Echando a andar se aprende", y en eso estamos! Tratando de que "la práctica haga al maestro".

Avatar de Usuario
Gon.Rubio
Aprendiz
Mensajes: 250
Registrado: Sab Sep 15, 2012 1:08 pm
Provincia: San Luis
Ciudad: Villa Mercedes
Año:: 1979
Tipo y/o Modelo: 3CV Azam M28
Nombre real: Gonzalo

Re: ¿Habré comprado mal los amortiguadores?

Mensajepor Gon.Rubio » Dom May 26, 2013 9:51 pm

Gracias a Mec por su comentario, sin dudarlo desarme todo de vuelta y wd-40 de por medio, el buje viejo aflojo y pude cambiar todo. Abajo muestro las fotos.

Abrazo y muchas gracias!

FILE0059.jpg


FILE0061.jpg


FILE0064.jpg


FILE0065.jpg


FILE0067.jpg


FILE0068.jpg
No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.
_________________________________________________________________
3CV 1979
Gonzalo Rubio

Avatar de Usuario Argentina
emilianov
Estudioso
Mensajes: 1044
Registrado: Lun May 14, 2012 2:48 pm
Provincia: Buenos Aires
Ciudad: Hurlingham
Año:: 1979
Tipo y/o Modelo: 3CV Azam M28
Nombre real: Emiliano
Ubicación: Argentina.
Contactar:

Re: ¿Habré comprado mal los amortiguadores?

Mensajepor emilianov » Lun May 27, 2013 10:26 am

Muy bien ilustrado! :) Gracias!

[infobox]A la derecha del título del tema hay un botón para dar por solucionado el mismo. Y que de esta forma los admin podamos mover el tema al foro correspondiente.[/infobox]
"Echando a andar se aprende", y en eso estamos! Tratando de que "la práctica haga al maestro".

Avatar de Usuario
Gon.Rubio
Aprendiz
Mensajes: 250
Registrado: Sab Sep 15, 2012 1:08 pm
Provincia: San Luis
Ciudad: Villa Mercedes
Año:: 1979
Tipo y/o Modelo: 3CV Azam M28
Nombre real: Gonzalo

Re: ¿Habré comprado mal los amortiguadores?

Mensajepor Gon.Rubio » Vie Sep 20, 2013 8:51 pm

Actualizo la situación!!! Los amortiguadores traseros van joya. Peeeero, los delanteros están blanditos nuevamente,,,,

Me dicen por ahí que, a pesar de estar el punto para arriba como indica el fabricante, a algunos para que funcionen hay que darlos vuelta... ¿que indica ese bendito punto???? Abre puesto adelante un par de amortiguadores traseros??
_________________________________________________________________
3CV 1979
Gonzalo Rubio

Avatar de Usuario Argentina
Atessa_61
Administrador
Mensajes: 4498
Registrado: Lun May 04, 2009 2:01 pm
Provincia: Tucumán
Ciudad: Tafi Viejo
Año:: 3 CV Azam M-28 1972
Tipo y/o Modelo: C4 Sedan
Nombre real: Carlos
Ubicación: América del Sur
Contactar:

Re: ¿Habré comprado mal los amortiguadores?

Mensajepor Atessa_61 » Lun Oct 07, 2013 9:42 am

Gonzalo.Rubio escribió:Me dicen por ahí que?
Nada que ver! eso dicen! no les lleves el apunte. Solamente verifica que hayas insertado los extremos en el lado correcto. Eso si hace una gran diferencia
"El infinito es escaso a nuestra existencia".
Me frustra no poder "ver" ni "escuchar" lo que en "vivo"


Volver a “Suspensión”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado