RECUERDEN: muy IMPORTANTE!
- Antes de comenzar a participar deben PRESENTARSE en SOCIEDAD dentro de las 48 hs. posterior al registro. Caso contrario el Foro automáticamente eliminará la cuenta.
- Leer y aplicar las NORMAS DEL FORO. GRACIAS!

Bomba de Freno

Todo lo que tenga que ver con el sistema de frenos de nuestros Citroën
Avatar de Usuario Argentina
Singapur
Administrador
Mensajes: 2241
Registrado: Mar Sep 14, 2010 8:03 pm
Provincia: Buenos Aires
Ciudad: Adrogué
Año:: 1975
Tipo y/o Modelo: AX 3CV Azam Prestige 1975
Nombre real: Santiago
Ubicación: Adrogué, Buenos Aires

Re: Bomba de Freno

Mensajepor Singapur » Lun Abr 25, 2011 5:58 pm

charly_prestige escribió:
Atessa_61 escribió:
charly_prestige escribió:Leí que pusiste otra válvula?

la bomba que se ve en el video estaba bien, solo que era la bomba de muchísimos años ya así que decidí cambiarla por una nueva como para quedarme tranquilo por muchos años más! jeje Qué iluso :oops:
Fue entonces que compré una nueva Bomba y es la que se ve en la imagen inferior
1.jpg

2.jpg

en realidad la muestro para que NO la compren por que según el vendedor vino fallada y me envió lo que supuestamente él cree que es el problema y la Válvula de retroceso, lamentablemente como yo compro todo en otra provincia pierdo plata en intentar enviar la bomba para que me la cambie, ya que el vendedor no se hace cargo del envio por falla de lo que él mismo vende. Lógicamente debo agachar la cabeza y aceptar lo que hay, aún así comprar en otro lado me conviene mas que aquí en Tucumán.
aquí abajo les muestro la famosa válvula que supuestamente NO PERMITE el retroceso del pistón y por ello quedan todas las ruedas bloqueadas.
3.jpg

Pero por supuesto hay que ponerse en la tarea de sacar la bomba y realizar todo el proceso de cambio y con sumo cuidado de poner todo tal cual viene de fábrica.
Por último aclaro que ya realicé el cambio de esa válvula pero aún no pude probar el "Citro" por que estoy con el tema de cambio de cableado completo y otras yerbas. Bien lo pueda probar confirmo si realmente era un problema de válvula.
5.jpg

6.jpg

10.jpg

12.jpg

14.jpg

continuará...


Carlos, te comento que compre una bomba nueva marca ACIER (http://acierfrenos.com/productos.php?c= ... de lo=3CV#p )
la verdad al principio anduvo genial, pero luego de unos largos minutos de andar, otra vez el mismo problema. El auto tiene los cuatro cilindros nuevos, cañería nueva de cobre, bomba nueva, deposito de líquido nuevo, todos los flexibles son nuevos y el Racor de distribución para los frenos traseros también nuevo, con todas las gomitas nuevas y arandelas de cobre nuevas.
Ya no se donde buscar el problema, la verdad es que me estoy volviendo loco.
El flexible que sale de la bomba lo testie y no esta tapado, el perno que empuja la bomba tiene 1cm de juego libre. No se que mas contarte hay algo que no me deja la bomba bloqueada y no puedo encontrar la falla.
Lo único que me llama la atención es que solo las ruedas delanteras son las que se bloquean, las traseras están bien.
Ayuda por favor. S.o.S

Charly, yo tuve el mismo problema, pero no que se me quedaran las de adelante bloqueadas.
El "Citro" lo compré frenado y lo tuve frenado unos meses, ya que no le encontraba la vuelta! que lo tiró!
Resulta que le cambié varias veces el repuesto interno de la bomba y no volvía el pedal, era como que quedaba con presión interna la bomba y no aflojaba nunca!
Entonces controlando los tipos de repuestos internos, vi que eran muy distintos, decidí comprar otra bomba nueva con el conjunto interno y todo.
Ese conjunto era muy parecido al que Atessa instaló con su bomba nueva. Resulta que las diferencias eran bastante grotescas y estaban relacionadas con esa arandela interna y los agujeritos por donde pasaría y retornaría el líquido de freno dentro de la bomba.
Espero que te sea de ayuda.
(.º\=/º.) Singapur

Avatar de Usuario Argentina
Atessa_61
Administrador
Mensajes: 4498
Registrado: Lun May 04, 2009 2:01 pm
Provincia: Tucumán
Ciudad: Tafi Viejo
Año:: 3 CV Azam M-28 1972
Tipo y/o Modelo: C4 Sedan
Nombre real: Carlos
Ubicación: América del Sur
Contactar:

Re: Bomba de Freno

Mensajepor Atessa_61 » Mar Abr 26, 2011 10:25 am

Estimados amigos! Luego de cambiar la válvula de retorno que tenía la Bomba de freno "NUEVA", por la válvula de retorno que me envió el vendedor, salí a probarlo después de terminar toda la parte eléctrica (por eso la demora) y frena perfectamente. No se bloquean las ruedas ni nada por el estilo.
Aún así recomiendo NO COMPRAR esta BOMBA de FRENOS, por que considero que si se fabrica algo debe hacerse de buena manera y no enviar al mercado productos defectuosos. Creo que debe haber Bombas de Freno de otras marcas que no tengan estos problemas.
saludos
Carlos



Atessa_61 escribió:Estimados amigos! Luego de cambiar la válvula de retorno que tenía la Bomba de freno "NUEVA", por la válvula de retorno que me envió el vendedor, salí a probarlo después de terminar toda la parte eléctrica (por eso la demora) y frena perfectamente. No se bloquean las ruedas ni nada por el estilo.

Me retracto! [errorbox]NO SIRVE NADA de LO QUE HICE![/errorbox] Pérdida de tiempo y dinero, esta mañana volvió el problema y PEOR AUN. EL pedal se niega a entrar cuando lo pisas. [errorbox]NO COMPREN ESA BOMBA![/errorbox] :twisted: vamos a ver que dice el vendedor ahora :|



Atessa_61 escribió:Estimados amigos! Luego de cambiar la válvula de retorno que tenía la Bomba de freno "NUEVA", por la válvula de retorno que me envió el vendedor, salí a probarlo después de terminar toda la parte eléctrica (por eso la demora) y frena perfectamente. No se bloquean las ruedas ni nada por el estilo.
Aún así recomiendo NO COMPRAR esta BOMBA de FRENOS, por que considero que si se fábrica algo debe hacerse de buena manera y no enviar al mercado productos defectuosos. Creo que debe haber Bombas de Freno de otras marcas que no tengan estos problemas.
saludos
Carlos



Atessa_61 escribió:Estimados amigos! Luego de cambiar la válvula de retorno que tenía la Bomba de freno "NUEVA", por la válvula de retorno que me envió el vendedor, salí a probarlo después de terminar toda la parte eléctrica (por eso la demora) y frena perfectamente. No se bloquean las ruedas ni nada por el estilo.

Me retracto! [errorbox]NO SIRVE NADA de LO QUE HICE![/errorbox] Pérdida de tiempo y dinero, esta mañana volvió el problema y PEOR AUN. EL pedal se niega a entrar cuando lo pisas. [errorbox]NO COMPREN ESA BOMBA![/errorbox] :twisted: vamos a ver que dice el vendedor ahora :|


Luego de tener una conversación amena con el vendedor y de escuchar su planteo y él el mio, me dice que me envia una bomba nueva pero que no le envie la que no sirve para no entrar en gastos, y que se la envie cuando tenga que enviar otra cosa o se la lleve cuando tenga que ir por su provincia.
Dentro de todo lo malo de esta situación, el vendedor es una persona que al parecer se adapta fácilmente a cualquier situación de esta naturaleza (dentro de lo comercialmente normal - me imagino) y toma decisiones "equilibradas". Estas cosas son loables, y ahora solo resta esperar la nueva Bomba y veremos los resultados finales.

continuará...
"El infinito es escaso a nuestra existencia".
Me frustra no poder "ver" ni "escuchar" lo que en "vivo"

Avatar de Usuario Argentina
Singapur
Administrador
Mensajes: 2241
Registrado: Mar Sep 14, 2010 8:03 pm
Provincia: Buenos Aires
Ciudad: Adrogué
Año:: 1975
Tipo y/o Modelo: AX 3CV Azam Prestige 1975
Nombre real: Santiago
Ubicación: Adrogué, Buenos Aires

Re: Bomba de Freno

Mensajepor Singapur » Mar Abr 26, 2011 12:06 pm

Bien Carlos, una a favor! Pero lo lógico sería que ellos como fábrica acepten la falla y lo corrijan o digan que salió una partida mala de bombas, etc.,etc. y así te quedas tranquilo de que no va a fallar la nueva.
Suerte y contanos qué pasó con la nueva bomba!
saludos!
(.º\=/º.) Singapur

petitti
Iniciado
Mensajes: 73
Registrado: Mar Abr 20, 2010 10:33 pm
Provincia: Santa Fe
Ciudad: San Lorenzo
Año:: 73
Tipo y/o Modelo: Azam
Nombre real: Victor
Ubicación: San Lorenzo - Santa Fe - Argentina
Contactar:

Re: Bomba de Freno

Mensajepor petitti » Dom Jul 24, 2011 8:03 pm

Hay una guía que va colocada inmediatamente debajo del cilindro de freno, a la altura del resorte relacionando las dos zapatas de freno, si estas se salieron durante el montaje y no se dieron cuenta, las ruedas se bloquean e incluso no siempre, lo que desconcierta.
Con respecto a la reparación nunca tuve problemas a partir de que comencé a prestar atención a estos tres agujeritos y esa arandela que alguna vez no se la puse porque me pareció al cuete, "así aprendí".
Menos probable pero posible es que tengas muy corto el recorrido del pistón causa del empujador del pedal muy largo, seguro que no se te salió ningún clavo posicionador, de estos que llevan un resorte con una arandela de chapa media vuelta?
Última edición por admin el Dom Jul 24, 2011 8:03 pm, editado 1 vez en total.
Razón: Se realizó corrección ortográfica. Utilicen el Word asi corrigen antes de pegar el mensaje en el foro.
eyyyyyyyy.. nos vemos en la ruta levantando polvo jajajaja

gugogugo
Iniciado
Mensajes: 5
Registrado: Lun Ago 22, 2011 10:55 am
Provincia: Buenos Aires
Ciudad: Bahía Blanca
Año:: 1978
Tipo y/o Modelo: Azam
Nombre real: Gustavo

Re: Bomba de Freno

Mensajepor gugogugo » Jue Sep 01, 2011 8:00 pm

Hola a todos. Acabo de cambiar la reparación de la bomba de freno de mi 3 CV después de leer cuidadosamente este tema, y.... me quedaron las rueda bloqueadas. la solución fue desarmar de nuevo, cambiar solamente las cubetas y dejar válvula de retorno y pistón viejos. Ahora anda joya. la marca de la reparación que "no anda" es MKC.
Espero que les sea útil el dato. Gracias por contar tan claramente sus experiencias, me fueron de gran utilidad para encontrar el problema.
saludos citroneros.

Argentina
pochito87
Estudioso
Mensajes: 432
Registrado: Jue Nov 04, 2010 8:12 am
Provincia: Buenos Aires
Ciudad: Bragado
Año:: 1972
Tipo y/o Modelo: 3cv Azam m-28 1972
Nombre real: Benjamín
Ubicación: Argentina

Re: Bomba de Freno

Mensajepor pochito87 » Lun Feb 02, 2015 4:52 pm

Carlos muy buen post, compre el mismo kit y anda bien pero me doy cuenta que el pistón vuelve lento, me tire abajo en la pedal era y accione el freno y vi coomo retorno lentamente, me convendrá sacarle la arandela? saludos


Volver a “Frenos”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado