MUY IMPORTANTE!
Estimados Usuarios del Foro. A partir de la fecha, todos los foros con imágenes, y sobre todo con descargas de archivos, y manuales, estarán RESTRINGIDOS, solo para los usuarios que Colaboren o Colaboraron con el Mantenimiento y Hospedaje del foro. Si logramos las Suscripciones necesarias, se habilitarán todos los permisos nuevamente. Como ya lo venimos haciendo los últimos 3 años.
Solo se "suscribieron" hasta la fecha 5 usuarios. Aquellos usuarios que haya colaborado y no tengan los permisos, por favor enviarme mensaje privado así se los otorgamos.
Si consideran que vale la pena que siga ONLINE, agradeceremos una contribución para poder pagar los $ 368.- Mensuales durante todo el año 2019.

El 5to PAGO vence entre el 1 y el 10 Mayo de 2019.

Para los usuarios que deseen y puedan colaborar mensualmente, aquí están los enlaces para suscripción por débito automático. Implementamos este método por razones de comodidad para todos, para no tener que andar molestando mes a mes pidiendo el apoyo de todos ustedes. Si alguien desea colaborar con otro importe nos avisan, y les enviamos el link para dicho importe. la Suscripción por débito automático la pueden cancelar en cualquier momento. Ésta, no tiene período de vencimiento. Como siempre! Gracias a todos.

Suscripción Mensual por $ 40.- ------> http://mpago.la/2Z4Jgz .......Suscripción Mensual por $ 35.- ------> http://mpago.la/3EosFb

Suscripción Mensual por $ 30.- ------> http://mpago.la/4azgwH .......Suscripción Mensual por $ 25.- ------> http://mpago.la/2Yr9Ro

Suscripción Mensual por $ 20.- ------> http://mpago.la/24RpK7 ........Suscripción Mensual por $ 15.- ------> http://mpago.la/2a5WMp

Ayuda con embrague

Todo lo realcionado al Embrague que se utiliza en nuestros Citroën

Moderadores: Bodoque, MIDER

juanchito
Iniciado
Mensajes: 31
Registrado: Sab Nov 19, 2011 11:25 pm
Provincia: Santa Fe
Ciudad: Cañada de gómez
Año:: 1986
Tipo y/o Modelo: 3cv IES América modelo 1986
Nombre real: Gabriel

Ayuda con embrague

Mensajepor juanchito » Jue Feb 23, 2012 11:52 pm

Hola a todos, continuando con la puesta a punto de mi Citroën sigo preguntando y molestando!. en realidad hago la consulta ya que he probado todo lo que sugieren en el foro con respecto a este tema y no he obtenido resultados positivos.
Les cuento: luego de cambiar horquilla, resorte, eje, bujes, crapodina, y hacer reparar y balancear placa, plato y disco de embrague, al querer regularlo me sucede lo siguiente:
1 Al regular el embrague para que quede el ruleman separado y no gire junto a la placa , los cambios no entran.
2: regulo el embrague y dejo el ruleman con un pequeño roce en la placa, los cambios entran, el auto se mueve apenas suelto el pedal, pero no debe quedar el ruleman apoyado(no es así?)
Probé hacer lo que aconseja el Platense de levantar la pedalera aflojando los tornillos de la bomba de freno y tampoco(y eso que la pedalera me quedó bastante alta y el pedal de embrague tiene mucho recorrido. No se que hacer, ya que si roza el ruleman en la placa se me va a romper, no es cierto?. Gracias por escucharme y saludos a todos. Gabriel

Avatar de Usuario
JHOSI
Aprendiz
Mensajes: 125
Registrado: Lun Abr 04, 2011 12:08 am
Provincia: Entre Rios
Ciudad: la PAZ
Año:: 1979
Tipo y/o Modelo: AMF AMI 8 élyseé
Nombre real: José
Ubicación: la Paz Entre Rios

Re: Ayuda con embrague

Mensajepor JHOSI » Mar Oct 30, 2012 8:35 am

aca te va una respuesta de manual
OPA314_0_01.JPG
No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.
Con el Patito cuarta y a 90 , llego donde quiero....

petitti
Iniciado
Mensajes: 73
Registrado: Mar Abr 20, 2010 10:33 pm
Provincia: Santa Fe
Ciudad: San Lorenzo
Año:: 73
Tipo y/o Modelo: Azam
Nombre real: Victor
Ubicación: San Lorenzo - Santa Fe - Argentina
Contactar:

Re: Ayuda con embrague

Mensajepor petitti » Vie Nov 16, 2012 10:11 pm

;) es que todo tiene que ver con todo, a ver, al ensamblar la caja con el carter suelen ponerse unos separadores y :cry: no en todos los autos son de la misma medida , de esto también depende la posición de la crapodina , al cambiar disco no todos son del mismo espesor y :idea: hay que adaptarles la regulación al plato corona, esto segun lo hagas sube mas o menos las lenguetas, :arrow: también modificando la distancia del juego (lenguetas, crapodina). :geek: :geek: :geek: :ugeek: :mrgreen: :geek: si te queda sin juego seguramente terminaras gastando las lenguetas o la pista de la crapodina , con mucho juego no desembraga bien, diria que trates de estudiar bien el ensamble y regulación de todas las partes ,pues hasta la pedalera floja o con excesivo juego ,muy común en nuestros coches, influye personalmente alguna vez desarme todo y era el cable de embrague lleno de barro
eyyyyyyyy.. nos vemos en la ruta levantando polvo jajajaja

Argentina
ramiromarchese
Aspirante
Mensajes: 2
Registrado: Lun Dic 12, 2016 5:22 pm
Provincia: Buenos Aires
Ciudad: Mar del Plata
Año:: 1979
Tipo y/o Modelo: 3 CV Azam m28.
Nombre real: Ramiro

Re: Ayuda con embrague

Mensajepor ramiromarchese » Mar Oct 24, 2017 10:10 pm

Buenas noches colegas!
yo Tengo exactamente el mismo problema. mi "Rana" es un 3CV año 1979.
Hace más de 1 año le cambié la crapodina porque hacía ruido al pisar el embrague. (Al desarmar no observé distancia entre crapodina y levas de embrague). Puse crapodina nueva, puse el motor y noté que la crapodina quedaba pegada al embrague (sin luz) cosa que me llamo la atención.
Al poner el motor en marcha noté un ruido (tiki tiki tiki tiki) constante. El ruido desaparecía al presionar el embague.
Intenté solucionarlo quitándole registro desde el cable para alejar la crapodina del embrague pero para mi disgusto noté que el embrague no cortaba. de modo que regule el registro hasta hacer que el embrague funcione bien pero quedó haciendo el ruido mencionado. Creo que pasaron 6 meses y ahora tuve que sacar el motor de vuelta ya que la crapodina de hizo pedazos y también se rompió el embrague.
Compre embrague nuevo marca "Wobron" a levas, crapodina nueva marca "DBH" y cable de embrague nuevo. estoy a punto de montar todo pero temo volver a tener el mismo problema de falta de luz entre crapodina y embrague.
la horquilla está perfecta, aligual que el eje, los bujes y el resorte. Y no me aconsejaron no tocar el registro de las levas del embrague nuevo ya que estas vienen calibradas desde fabrica y modificar su registro puede ocasionar problemas.
mi duda es: como soluciono el problema?...voy a revisar la pedalera pero y si eso no es?
:mf_bookread:


Volver a “Embrague”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado