RECUERDEN: muy IMPORTANTE!
- Antes de comenzar a participar deben PRESENTARSE en SOCIEDAD dentro de las 48 hs. posterior al registro. Caso contrario el Foro automáticamente eliminará la cuenta.
- Leer y aplicar las NORMAS DEL FORO. GRACIAS!


AVISO IMPORTANTE!

- Durante los próximos días se realizará el mantenimiento y "actualización" de la arquitectura del Foro. Si encuentran que no pueden entrar o el foro no aparece, les pedimos sepan disculpar las molestias, pero es necesario realizar este proceso por cuestiones de seguridad. Muchas gracias!

Ami 8 Consume demasiado

Todo lo relacionado a nuestros medio de combustión
majoami8
Iniciado
Mensajes: 12
Registrado: Vie Feb 18, 2011 2:47 pm
Provincia: Buenos Aires
Ciudad: Quilmes
Tipo y/o Modelo: no lo recuerdo
Ubicación: Quilmes,Buenos Aires

Ami 8 Consume demasiado

Mensajepor majoami8 » Sab Feb 26, 2011 7:23 pm

Hola!!! pregunto algo....el que tenga Ami 8 me puede decir cual es el consumo aproximado de este auto? yo lo Tengo hace poco y todos me lo pintan como súper económico, pero yo creo que no lo es tanto, por eso supongo que algún problema hay, hoy casualmente anduve unos 3 kilómetros sin inconvenientes, estuvo parado un rato, y cuando quise volver a encenderlo no arrancaba, intenté un montón de veces y nada, cuando abrí el capot(de mandada nomás, porque "cero" mecánica! ja) vi que desbordaban unas gotas de nafta, miré por abajo, al lado de la rueda, y también goteaba, justo pasaba un hombre por ahí que me dijo que dejara de intentar arrancarlo porque era peligroso. Puede ser que el tanque de nafta esté pinchado desde hace tiempo y por eso gasta mas de lo indicado? yo no creo que este problema venga desde hace mucho, porque supongo que no arrancaría...bah, no se,le pido por favor que me responda alguien....que hago? ahora quedó el auto en la casa e mi mamá pero necesito encontrar una solución rápido. gracias!
Última edición por Atessa_61 el Sab Feb 26, 2011 8:01 pm, editado 1 vez en total.
Razón: Se realizó corrección tipográfica o mecanográfica. Después de cualquier signo, coma, punto, etc., se debe dejar 1 espacio para continuar con la escritura. Gracias

Avatar de Usuario Argentina
Atessa_61
Administrador
Mensajes: 4499
Registrado: Lun May 04, 2009 2:01 pm
Provincia: Tucumán
Ciudad: Tafi Viejo
Año:: 3 CV Azam M-28 1972
Tipo y/o Modelo: C4 Sedan
Nombre real: Carlos
Ubicación: América del Sur
Contactar:

Re: Ami 8 Consume demasiado

Mensajepor Atessa_61 » Sab Feb 26, 2011 7:57 pm

Estimada amiga Citronera!
Te pido por favor, dentro de tus posibilidades, que tomes una cámara fotográfica ya saques fotos desde abajo del tanque de nafta (Saca varias de manera que puedas elegir cuál subir) y también del motor mostrando el lugar al que haces referencia con respecto a la pérdida de nafta. Trata de que sean imágenes nítidas para que podamos localizar o conocer mas de cerca la situación de tu auto. Muchos problemas se resolvieron con imágenes de manera muy rápida.
saludos

Carlos

PD: Con toda la tecnología que tenemos hoy en día!!
Esto lo venimos diciendo desde un comienzo; una buena IMAGEN VALE más que cien palabras. Muestren lo que ven o no entiendan y los que saben van a definir más rápido el diagnóstico y la solución.
"El infinito es escaso a nuestra existencia".
Me frustra no poder "ver" ni "escuchar" lo que en "vivo"

majoami8
Iniciado
Mensajes: 12
Registrado: Vie Feb 18, 2011 2:47 pm
Provincia: Buenos Aires
Ciudad: Quilmes
Tipo y/o Modelo: no lo recuerdo
Ubicación: Quilmes,Buenos Aires

Re: Ami 8 Consume demasiado

Mensajepor majoami8 » Sab Feb 26, 2011 10:14 pm

muchas gracias por tu respuestas,en este momento no puedo sacarle fotos porque está el auto en la casa de mi mamá y no puedo ir.mañana voy y le saco!y espero poder subirlas!saludooooos!!!!

Avatar de Usuario Argentina
gabrielcitro
Moderador
Mensajes: 2942
Registrado: Mié Sep 23, 2009 12:28 am
Provincia: Misiones
Ciudad: Posadas
Año:: 1977
Tipo y/o Modelo: Azam 3cv
Nombre real: Gabriel
Ubicación: Posadas Misiones - Argentina
Contactar:

Re: Ami 8 Consume demasiado

Mensajepor gabrielcitro » Dom Feb 27, 2011 12:56 am

Por lo que cuentas, la nafta la veías por debajo de la rueda delantera, justo debajo del motor, por lo que, de ser así, se descarta la pérdida del tanque de nafta.- Viste que desbordaba unas gotas de nafta, puedes decirnos de dónde provenía? del carburador (al costado del mismo), o debajo de él?.- Esperamos las fotos. ;)

*Al intentar arrancarlo, pisaste reiteradamente el pedal del acelerador? Puede que por ese motivo se haya ahogado y no arrancara, la bomba de pique aporta nafta en exceso, la nafta residual desagota por debajo del múltiple a travéz de un orificio que posee para tal fin, continúa bajando por gravedad hasta "gotear" por debajo del motor, lo aclaro porque contaste que habías intentado arrancarlo "un montón..." *
A todos los nuevos usuarios se aconseja:
- Leer las Normas del Foro.- Es muy probable que tu duda ya esté resuelta por lo que es aconsejable utilizar el Buscador antes de preguntar.
- No preguntar y consultar en cualquier parte.
- Busquen el foro adecuado al tema de su consulta.
- Ante la duda busquen el foro de Consultas, y creen un nuevo tema en ese foro.
Todo ésto es para el beneficio de todos. Muchas Gracias.

www.citroenmisiones.foroargentina.net
No Dejes Que Nada Te Quite la Inspiración...

majoami8
Iniciado
Mensajes: 12
Registrado: Vie Feb 18, 2011 2:47 pm
Provincia: Buenos Aires
Ciudad: Quilmes
Tipo y/o Modelo: no lo recuerdo
Ubicación: Quilmes,Buenos Aires

Re: Ami 8 Consume demasiado

Mensajepor majoami8 » Mié Mar 09, 2011 8:34 pm

Hola gabrielcitro! perdón por la tardanza de mi respuesta!estuve bastante ocupada estos dias y no pude conectarme. Te cuento un poco: las gotas de nafta provenían del costado del carburador y debajo de la rueda trasera, el auto lo dejé ahí hasta que pudo ir mi marido a ver que pasaba...(4 dias después) y me dijo que se habia quedado sin batería y que ya no perdía nafta, mi papá lo empujó y dice que arrancó sin problemas...yo fui a buscarlo al otro día y efectivamente llegué a mi casa sin inconvenientes,así siguió funcionando bien durante dias, pero hoy me pasó lo mismo,en un momento "se empacó" y traté de hacerlo arrncar un par de veces pero esta vez lo dejé descansar una hora y cuando quise arrancarlo ni un problema (no quise probar tantas veces por lo que vos me habias dicho, por si se ahogaba). yo no se si será un problema de la batería o alguna otra cuestión, porque después del episodio que te cuento anduve un montón y no volvió a pasar...en cuanto a las fotos no pude sacarle, pero espero que puedas ayudarme aún sin ellas con lo que te cuento...no se si me faltó darte algunos datos (teneme paciencia, te recuerdo que sé muy poco de mecánica, jaja!) pero...vos que pensas que puede llegar a ser? desde ya muchisimas gracias...saludos

María José

P.de: serán bienvenidos todo tipo de consejos y opiniones!

Avatar de Usuario Argentina
Atessa_61
Administrador
Mensajes: 4499
Registrado: Lun May 04, 2009 2:01 pm
Provincia: Tucumán
Ciudad: Tafi Viejo
Año:: 3 CV Azam M-28 1972
Tipo y/o Modelo: C4 Sedan
Nombre real: Carlos
Ubicación: América del Sur
Contactar:

Re: Ami 8 Consume demasiado

Mensajepor Atessa_61 » Mié Mar 09, 2011 9:13 pm

Permiso para opinar! :oops: :de . Por como relata el problema al parecer pueden ser 2 cosas a "simple" vista. Eléctrico es 1º, o se olvida de cargar combustible 2º después de andar y andar o pierde por algún lado.

Pregunto: Sientes mucho olor a nafta mientras marchas con el "Citro"?

Si fuera el 1er caso en una de esas no le está cargardo la Batería el alternador o lo hace a medias, y me tiro más para la parte eléctrica por que en sus relatos no hay muchos signos de que sea carburador.
saludos
"El infinito es escaso a nuestra existencia".
Me frustra no poder "ver" ni "escuchar" lo que en "vivo"

majoami8
Iniciado
Mensajes: 12
Registrado: Vie Feb 18, 2011 2:47 pm
Provincia: Buenos Aires
Ciudad: Quilmes
Tipo y/o Modelo: no lo recuerdo
Ubicación: Quilmes,Buenos Aires

Re: Ami 8 Consume demasiado

Mensajepor majoami8 » Mié Mar 09, 2011 11:59 pm

no solo tenes permiso para opinar, Atessa, sino que además te lo agradezco!...El tema del combustible está descartado, porque las dos veces que me pasó le había cargado nafta un rato antes, y en cuanto a la parte eléctrica no sabría decirte, puede que algún problema tenga, voy a tener que llevarlo de alguien que pueda revisarlo y me lo confirme.
en relación a lo que me preguntas sobre el olor a nafta, te respondo que algo de olor siento, pero como nunca tuve un auto así (es mas,nunca tuve otro auto, jaja!) no podría decirte si es el olor normal o no.
Vamos a ver como sigue funcionando y despúes te cuento...pero si sigue pasando eso no Tengo otra alternativa que hacerlo revisar...
Muchas gracias por tu respuesta!!!
saludos

majoami8
Iniciado
Mensajes: 12
Registrado: Vie Feb 18, 2011 2:47 pm
Provincia: Buenos Aires
Ciudad: Quilmes
Tipo y/o Modelo: no lo recuerdo
Ubicación: Quilmes,Buenos Aires

Re: Ami 8 Consume demasiado

Mensajepor majoami8 » Jue Mar 10, 2011 12:03 am

me olvidé de preguntar algo...si fuese un problema del alternador puede ser que sin hacerle nada, después de una hora arranque?, porque eso me pasó... o cuando pasa eso no debería arrancar a menos que alguien "le haga algo"?


Volver a “Combustibles”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado