RECUERDEN: muy IMPORTANTE!
- Antes de comenzar a participar deben PRESENTARSE en SOCIEDAD dentro de las 48 hs. posterior al registro. Caso contrario el Foro automáticamente eliminará la cuenta.
- Leer y aplicar las NORMAS DEL FORO. GRACIAS!

Foro desarreglado

Foro referido a todo lo que tenga que ver con nuestra comunicación a través de Internet, ADSL, Wi-Fi, Cable, etc.
Reglas del Foro
Reglas del Foro
1 - Las consultas deben ser Claras y puntuales al problema o tema que les interesa.
2 - en este foro solo se trata temas referidos a Internet -ADSL, cualquier consulta fuera de ese parámetro será borrada.
3 - Este foro se creo con la intención de ayudar a quienes no tienen mucha experiencia en informática de manera BASICA.
4 - Las Normas y Reglas de nuestro portal también corren para éste foro.
5 - Escribir lo mejor posible.
Gracias - Admin
Avatar de Usuario Argentina
Singapur
Administrador
Mensajes: 2241
Registrado: Mar Sep 14, 2010 8:03 pm
Provincia: Buenos Aires
Ciudad: Adrogué
Año:: 1975
Tipo y/o Modelo: AX 3CV Azam Prestige 1975
Nombre real: Santiago
Ubicación: Adrogué, Buenos Aires

Re: Foro desarreglado

Mensajepor Singapur » Mié Abr 06, 2011 11:45 pm

Si, acabo de confirmarlo. Es problema del Chrome. Que macana! Gracias! saludos.
(.º\=/º.) Singapur

Avatar de Usuario Argentina
admin
Administrador
Mensajes: 3343
Registrado: Jue Abr 30, 2009 1:44 pm
Provincia: Tucumán
Ciudad: Tafí Viejo
Año:: 1972
Tipo y/o Modelo: AX 3CV Azam
Nombre real: Carlos E. Sarmiento
Ubicación: Argentina

Re: Foro desarreglado

Mensajepor admin » Jue Abr 07, 2011 7:46 am

Penélope Glamour escribió:Si, es el mismo problema. Gracias a todos por ser siempre tan amables!


singapur escribió:Lo Tengo desde hace 2-3 días. Espero que se solucione pronto!


Citroën H.A escribió:A mi me pasa lo mismo


Singapur, Penélope Glamour y Citroën H.A necesito me confirmen qué navegador están usando y sobre todo qué versión es, por favor, hay un problema de compatibilidad con con nuestro phpbb3 y puede que tenga solución.
Gracias
"El infinito es escaso a nuestra existencia"

Los invito a CENSAR sus Citroën Clásicos en http://www.elcitroen.org/ , Es sin registro y libre opción.

Avatar de Usuario Argentina
Singapur
Administrador
Mensajes: 2241
Registrado: Mar Sep 14, 2010 8:03 pm
Provincia: Buenos Aires
Ciudad: Adrogué
Año:: 1975
Tipo y/o Modelo: AX 3CV Azam Prestige 1975
Nombre real: Santiago
Ubicación: Adrogué, Buenos Aires

Re: Foro desarreglado

Mensajepor Singapur » Jue Abr 07, 2011 10:56 am

Uso Chrome 10!
(.º\=/º.) Singapur

Avatar de Usuario
Penélope Glamour
Aprendiz
Mensajes: 97
Registrado: Dom Mar 27, 2011 2:16 pm
Provincia: Buenos Aires
Ciudad: Bahía Blanca
Año:: 1972
Tipo y/o Modelo: Azam 3CV M28
Nombre real: Penélope

Re: Foro desarreglado

Mensajepor Penélope Glamour » Jue Abr 07, 2011 3:28 pm

yo uso Chrome y la última actualización se identifica como 12.0.725.0.

Avatar de Usuario Argentina
admin
Administrador
Mensajes: 3343
Registrado: Jue Abr 30, 2009 1:44 pm
Provincia: Tucumán
Ciudad: Tafí Viejo
Año:: 1972
Tipo y/o Modelo: AX 3CV Azam
Nombre real: Carlos E. Sarmiento
Ubicación: Argentina

Re: Foro desarreglado

Mensajepor admin » Vie Abr 08, 2011 8:26 am

Penélope Glamour escribió:yo uso Chrome y la última actualización se identifica como 12.0.725.0.

singapur escribió:Uso Chrome 10!


Pueden confirmarme ahora si continua el problema? Muchas gracias

Admin
"El infinito es escaso a nuestra existencia"

Los invito a CENSAR sus Citroën Clásicos en http://www.elcitroen.org/ , Es sin registro y libre opción.

Avatar de Usuario Argentina
Singapur
Administrador
Mensajes: 2241
Registrado: Mar Sep 14, 2010 8:03 pm
Provincia: Buenos Aires
Ciudad: Adrogué
Año:: 1975
Tipo y/o Modelo: AX 3CV Azam Prestige 1975
Nombre real: Santiago
Ubicación: Adrogué, Buenos Aires

Re: Foro desarreglado

Mensajepor Singapur » Vie Abr 08, 2011 10:01 am

Si, aún persiste. Seguramente tiene algo que ver con la hoja de estilos(css) del post o del profile de al lado donde figuran los datos del que postea. Es un problema de altura (height).
(.º\=/º.) Singapur

Avatar de Usuario
Penélope Glamour
Aprendiz
Mensajes: 97
Registrado: Dom Mar 27, 2011 2:16 pm
Provincia: Buenos Aires
Ciudad: Bahía Blanca
Año:: 1972
Tipo y/o Modelo: Azam 3CV M28
Nombre real: Penélope

Re: Foro desarreglado

Mensajepor Penélope Glamour » Vie Abr 08, 2011 10:56 am

la sobreimpresión en las fotos se solucionó, continúan los grandes espacios entre mensaje y mensaje.

Avatar de Usuario Argentina
admin
Administrador
Mensajes: 3343
Registrado: Jue Abr 30, 2009 1:44 pm
Provincia: Tucumán
Ciudad: Tafí Viejo
Año:: 1972
Tipo y/o Modelo: AX 3CV Azam
Nombre real: Carlos E. Sarmiento
Ubicación: Argentina

Re: Foro desarreglado

Mensajepor admin » Vie Abr 08, 2011 12:02 pm

Penélope Glamour escribió:la sobreimpresión en las fotos se solucionó, continúan los grandes espacios entre mensaje y mensaje.

Ok! Entonces vamos bien! ya vamos a solucionar el problema. Necesito algo de tiempo para sentarme a ir viendo estas cosas. Gracias por avisar. Luego que haga alguno retoques les vuelvo a preguntar.
saludos
"El infinito es escaso a nuestra existencia"

Los invito a CENSAR sus Citroën Clásicos en http://www.elcitroen.org/ , Es sin registro y libre opción.

Avatar de Usuario Argentina
Singapur
Administrador
Mensajes: 2241
Registrado: Mar Sep 14, 2010 8:03 pm
Provincia: Buenos Aires
Ciudad: Adrogué
Año:: 1975
Tipo y/o Modelo: AX 3CV Azam Prestige 1975
Nombre real: Santiago
Ubicación: Adrogué, Buenos Aires

Re: Foro desarreglado

Mensajepor Singapur » Vie Abr 08, 2011 1:02 pm

Penélope Glamour escribió:la sobreimpresión en las fotos se solucionó, continúan los grandes espacios entre mensaje y mensaje.


Exacto como dice Penélope. Todavía quedan espacios vacíos. Suerte!
(.º\=/º.) Singapur

Avatar de Usuario Argentina
admin
Administrador
Mensajes: 3343
Registrado: Jue Abr 30, 2009 1:44 pm
Provincia: Tucumán
Ciudad: Tafí Viejo
Año:: 1972
Tipo y/o Modelo: AX 3CV Azam
Nombre real: Carlos E. Sarmiento
Ubicación: Argentina

Re: Foro desarreglado

Mensajepor admin » Vie Abr 08, 2011 3:06 pm

Bueno! les aviso que esto tiene solución solo que estamos buscando el origen que ya sabemos qué fue lo que causó el desperfecto! Fue un Mod que instalamos y que no se configuró bien, pero no logramos recordar cuál fue. así que bien nos topemos con dicho MOD lo solucionamos. saludos
"El infinito es escaso a nuestra existencia"

Los invito a CENSAR sus Citroën Clásicos en http://www.elcitroen.org/ , Es sin registro y libre opción.


Volver a “Internet - ADSL”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado