MUY IMPORTANTE!
Estimados Usuarios del Foro. A partir de la fecha, todos los foros con imágenes, y sobre todo con descargas de archivos, y manuales, estarán RESTRINGIDOS, solo para los usuarios que Colaboren o Colaboraron con el Mantenimiento y Hospedaje del foro. Si logramos las Suscripciones necesarias, se habilitarán todos los permisos nuevamente. Como ya lo venimos haciendo los últimos 3 años.
Solo se "suscribieron" hasta la fecha 8 usuarios. Aquellos usuarios que haya colaborado y no tengan los permisos, por favor enviarme mensaje privado así se los otorgamos.
Si consideran que vale la pena que siga ONLINE, agradeceremos una contribución para poder pagar los $ 460.- Mensuales durante todo el año 2019. Ya tenemos el 1er aumento por el Dolar.

El 7mo. PAGO vence entre el 1 y el 10 Julio de 2019.

Para los usuarios que deseen y puedan colaborar mensualmente, aquí están los enlaces para suscripción por débito automático. Implementamos este método por razones de comodidad para todos, para no tener que andar molestando mes a mes pidiendo el apoyo de todos ustedes. Si alguien desea colaborar con otro importe nos avisan, y les enviamos el link para dicho importe. la Suscripción por débito automático la pueden cancelar en cualquier momento. Ésta, no tiene período de vencimiento. Como siempre! Gracias a todos.

Suscripción Mensual por $ 40.- ------> http://mpago.la/2Z4Jgz .......Suscripción Mensual por $ 35.- ------> http://mpago.la/3EosFb

Suscripción Mensual por $ 30.- ------> http://mpago.la/4azgwH .......Suscripción Mensual por $ 25.- ------> http://mpago.la/2Yr9Ro

Suscripción Mensual por $ 20.- ------> http://mpago.la/24RpK7 ........Suscripción Mensual por $ 15.- ------> http://mpago.la/2a5WMp

problema con la 4ta

Temas que fueron consultados o iniciados pero que aún no tienen respuestas o no fueron cerrados por su autor

Moderadores: Bodoque, MIDER

T3rry jr.
Iniciado
Mensajes: 42
Registrado: Mar Abr 27, 2010 11:43 pm
Ubicación: banfield
Contactar:

problema con la 4ta

Mensajepor T3rry jr. » Mié Abr 28, 2010 2:28 pm

Hola a todos,mi nombre es Pablo,Tengo una I.E.S carga modelo 84,bueno empiezo este tema por que no pude encontrar la solución a mi gran problema....les paso a comentar......el Domingo agarro y me voy a Chascomus por la ruta 2(la ptimera vez que pisa la ruta conmigo),y al poner tercera en la ruta me levanta a fondo 60 km/h,hasta ahí todo bien,pongo la cuarta a fondo y empieza a marcar en el tablero de 60 a 55,de 55 a50,de 50 a 40...(en vez de avanzar se vajaba la velocidad hasta 20,que era cuando ponia tercera)...YYY así ANDUVE TODO EL CAMINO.....mandaba tercera a fondo(levanta 60)...y de ahí la cuarta....(de 60 para abajo) :evil: :twisted: :shock: :shock:
la verdad me quede anonadado........aa y aclaro que la puesta apunto esta bien...las válvulas bien reguladas,y a las ruedas le puse 20 libras a todas.........
en primera,segunda y tercera anda una maravilla..levanta la velocidad en seguida...pero la cuarta no se que decir..... espero sus opiniones o respuestas

Mec
Druida 1
Mensajes: 2903
Registrado: Dom May 24, 2009 9:02 pm
Provincia: Buenos Aires
Ciudad: Haedo
Año:: 1977
Tipo y/o Modelo: 3CV Azam
Nombre real: Mariano
Ubicación: Haedo - provincia. de Buenos Aires
Agradecimiento recibido: 2 veces

Re: problema con la 4ta

Mensajepor Mec » Jue Abr 29, 2010 10:15 am

Hola, antes de que te lo diga el administrador te lo digo yo: pasá por acá viewforum.php?f=6" onclick="window.open(this.href);return false; y presentáte por favor.

Primero, que tire 60 de máximo en 3ra me parece poco. de velocímetro te debería dar 90/100 por abajo de las patas (unos 90 reales a fondo fondo). o anda mal el velocímetro o el motor está desinflado. Cosas que valen para lo que te pasa en 4ta. No sé qué experiencia tenes con estos autos ni desde cuánto hace que la tenes pero son muy sensibles a los vientos de frente, cosa que se agrava en una furgoneta.
Imagen

Avatar de Usuario Argentina
admin
Administrador
Mensajes: 3589
Registrado: Jue Abr 30, 2009 1:44 pm
Provincia: Tucumán
Ciudad: Tafí Viejo
Año:: 1972
Tipo y/o Modelo: AX 3CV Azam
Nombre real: Carlos E. Sarmiento
Ubicación: Argentina
Agradecido : 632 veces
Agradecimiento recibido: 65 veces

Re: problema con la 4ta

Mensajepor admin » Jue Abr 29, 2010 1:49 pm

Hola Pablo!
Si te fijas en el cartel de arriba de la portada de este foro, verás que pedimos "por favor" que hagan cualquiera de las 2 cosas, o que se presenten en el foro de presentación o que por lo menos llenen su propio perfil. en tu caso ni una ni la otra. No es nada personal pero trata de hacer 1 de las 2 de manera que ocurra lo siguiente;
Todos los aquí presentes podremos conocerte y comprender tu manera de cuidar o no tu Citroën ya sea a traves de textos o de imágenes, que como bien también esta escrito en el cartel de la portada, 1 buena imagen dice y estimula mas que ........etc. etc. etc..
El enlace que te pasa Mec es el adecuado para el caso y esperamos que te presentes en sociedad, ojo! no es obligación! pero te puedo decir que personalmente me agrada saber que a quien estoy ayudando del otro lado recibe todo mi respeto como miembro y parte de esta familia de citroneros con la reciprocidad correspondiente.
"El infinito es escaso a nuestra existencia"

Los invito a CENSAR sus Citroën Clásicos en http://www.elcitroen.org/ , Es sin registro y libre opción.

Argentina
crisbernas
Iniciado
Mensajes: 12
Registrado: Mar May 19, 2015 9:14 am
Provincia: Santa Fe
Ciudad: San Cristóbal
Año:: 1973
Tipo y/o Modelo: 3CV con carrocería de Mehari
Nombre real: Cristián
Agradecido : 1 vez
Agradecimiento recibido: 1 vez

Re: problema con la 4ta

Mensajepor crisbernas » Jue Ago 27, 2015 10:31 am

Estimados, Tengo el mismo inconveniente, y el link que pasó Mec me dice:
No Encontrada
Esto simplemente significa que el archivo solicitado no está allí.

Pueden decirme que palabras puedo usar para encontrarlo?


Volver a “Temas o Consultas aún no resueltas”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados