MUY IMPORTANTE!
Estimados Usuarios del Foro. A partir de la fecha, todos los foros con imágenes, y sobre todo con descargas de archivos, y manuales, estarán RESTRINGIDOS, solo para los usuarios que Colaboren o Colaboraron con el Mantenimiento y Hospedaje del foro. Si logramos las Suscripciones necesarias, se habilitarán todos los permisos nuevamente. Como ya lo venimos haciendo los últimos 3 años.
Solo se "suscribieron" hasta la fecha 8 usuarios. Aquellos usuarios que haya colaborado y no tengan los permisos, por favor enviarme mensaje privado así se los otorgamos.
Si consideran que vale la pena que siga ONLINE, agradeceremos una contribución para poder pagar los $ 460.- Mensuales durante todo el año 2019. Ya tenemos el 1er aumento por el Dolar.

El próximo PAGO vence entre el 1 y el 10 Enero de 2020.

Para los usuarios que deseen y puedan colaborar mensualmente, aquí están los enlaces para suscripción por débito automático. Implementamos este método por razones de comodidad para todos, para no tener que andar molestando mes a mes pidiendo el apoyo de todos ustedes. Si alguien desea colaborar con otro importe nos avisan, y les enviamos el link para dicho importe. la Suscripción por débito automático la pueden cancelar en cualquier momento. Ésta, no tiene período de vencimiento. Como siempre! Gracias a todos.

Suscripción Mensual por $ 50.- ------> http://mpago.la/4eh1Tg Suscripción Mensual por $ 45.-------> http://mpago.la/3KRVrJ
Suscripción Mensual por $ 40.- ------> http://mpago.la/2Z4Jgz Suscripción Mensual por $ 35.- ------> http://mpago.la/3EosFb
Suscripción Mensual por $ 30.- ------> http://mpago.la/4azgwH

Falta de potencia al comienzo

Moderadores: Bodoque, MIDER

Argentina
rodrigoblanco11
Aprendiz
Mensajes: 105
Registrado: Mié Ago 17, 2016 3:04 pm
Provincia: Buenos Aires
Ciudad: Bahía Blanca
Año:: 1977
Tipo y/o Modelo: 3CV Azam
Nombre real: Rodrigo
Agradecido : 21 veces
Agradecimiento recibido: 13 veces

Falta de potencia al comienzo

Mensajepor rodrigoblanco11 » Lun Jun 19, 2017 7:02 pm

Hola me gustaría saber si esto es normal. yo enciendo el auto con el cebador lo saco del garage cierro el portón me subo al auto (me toma como 5 minutos). Cuando salgo le falta bastante potencia como a las 12 cuadras hace dos empujones y arranca con todo y no hay mas drama puedo andar normal.
Esto es normal?

Avatar de Usuario Argentina
ogiroca50
Estudioso
Mensajes: 807
Registrado: Vie Dic 11, 2009 4:35 pm
Provincia: Buenos Aires
Ciudad: Mar del Plata
Año:: 1975
Tipo y/o Modelo: 3CV
Nombre real: Carlos
Ubicación: Mar del Plata
Agradecimiento recibido: 94 veces

Re: Falta de potencia al comienzo

Mensajepor ogiroca50 » Lun Jun 19, 2017 10:22 pm

Rodrigo, que tal, normal no es, hace mucho que tenes ese problema? o ha ocurrido ultimamente?. Que ocurriria si al salir(vos decis que le falta potencia) tiras un poco del cebador (un poco) y probas como reacciona. Dos cosas pueden suceder: que reaccione por la entrada de nafta al sacarle aire con el cebador, o que siga igual. Tenenos al tanto. Un saludo marplatense. Carlos.

Argentina
rodrigoblanco11
Aprendiz
Mensajes: 105
Registrado: Mié Ago 17, 2016 3:04 pm
Provincia: Buenos Aires
Ciudad: Bahía Blanca
Año:: 1977
Tipo y/o Modelo: 3CV Azam
Nombre real: Rodrigo
Agradecido : 21 veces
Agradecimiento recibido: 13 veces

Re: Falta de potencia al comienzo

Mensajepor rodrigoblanco11 » Lun Jul 10, 2017 11:25 am

Bueno lo logre solucionar el drama era cuestión de que estaba muy atrasado el auto. Un conocido me dijo probar girar la cajita cuando esta en marcha y escucha el sonido. Se que esta tan gastado que lo Tengo que adelantar bastante. Para mi sorpresa ahí donde queda bien hay una marca en el volante se ve que el dueño anterior se la hizo para saber donde lo tiene que dejar.
Estos usuarios agradecierón al autor rodrigoblanco11 por el mensaje:
MehariUruguay (Dom Ago 26, 2018 5:54 pm)
Valoreción: 25%
 


Volver a “Puesta a Punto encendido”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados